Ergebnis 1 bis 7 von 7

Thema: Seit Wochen in weiselrichtigem Ableger nur Stifte, keine Maden/Larven

  1. #1
    Registriert seit
    06.07.2014
    Ort
    Bergisches Land
    Beiträge
    218

    Standard Seit Wochen in weiselrichtigem Ableger nur Stifte, keine Maden/Larven

    Ich imkere mit Dadant und habe am 4.7. bei 3 Völkern eine TBE gemacht, wobei ich von jedem der 3 Völker einen eigenen Brutableger gebildet habe, den ich nach dem Auslaufen der Brut am 25./28.7. mit MS behandelt habe. Einer dieser Brutableger, der mit etwa 5.500 Bienen (geschätzt am 8.9.) nicht besonders stark ist, hat folgendes Problem: Seit Anfang August habe ich bei mehreren Durchsichten neben ganz wenigen stehengebliebenen verdeckelten Zellen mit abgestorbenen Puppen/Bienen (weiß, keine Fäden) immer nur Stifte aber keine Maden/Larven beobachtet. Zumindest seit dem 8.9. konzentrieren sich diese auf eine Wabe; dem Augenschein nach handelt es sich dabei nicht um eine neu eingehängte Wabe/MW. Heute habe ich mit einem erfahrenen Kollegen eine Durchsicht gemacht, bei der wir etwa 2 Handflächen mit Stiften sowie die Kö fanden. Kö und Volk sind vom Verhalten her unauffällig. Die Bienen haben Futterkränze und Speckwaben eingelagert, allerdings die letzten beiden von 10 Waben/MW nicht vollständig ausgebaut. Krankheitsanzeichen konnten wir nicht feststellen; der Varroafall lag in den letzten Wochen bei 0 bis 1 Varroa pro Tag.
    Hat jemand eine Erklärung für diese Beobachtungen? Freue mich auf konstruktive Anregungen.
    Karl


  2. #2
    Registriert seit
    15.04.2015
    Ort
    822xx
    Beiträge
    289

    Standard AW: Seit Wochen in weiselrichtigem Ableger nur Stifte, keine Maden/Larven

    Ich bin ja bisher davon verschont und kenne das nur vom Lesen hier, aber mich erinnert es an die Beschreibungen in diesem Beitrag: http://www.imkerforum.de/showthread.php?t=52682
    In der Natur gibt es weder Belohnungen noch Strafen. Es gibt Folgen.
    (Robert Green Ingersoll)

  3. #3
    Registriert seit
    06.07.2014
    Ort
    Bergisches Land
    Beiträge
    218

    Standard AW: Seit Wochen in weiselrichtigem Ableger nur Stifte, keine Maden/Larven

    Danke für den Hinweis. Ich kenne die Problematik aus dem Forum, halte es aber für unwahrscheinlich, dass das bei mir die Ursache ist. Habe MW nur aus deutschem Biowachs gekauft, zuletzt eine Kleinmenge Eigenwachs aufarbeiten lassen. Ich weiß allerdings, dass das keine 100%ige Sicherheit gibt. Zudem scheint die Wabe mit den Stiften keine neue zu sein, und bei meinen anderen 12 Völkern habe ich keine vergleichbaren Probleme.
    Karl

  4. #4
    Registriert seit
    22.07.2014
    Ort
    Bei Köln
    Beiträge
    2.424

    Standard AW: Seit Wochen in weiselrichtigem Ableger nur Stifte, keine Maden/Larven

    Zitat Zitat von DerBergische Beitrag anzeigen
    bei meinen anderen 12 Völkern habe ich keine vergleichbaren Probleme.
    Häng bei gesteigertem Interesse eine Wabe mit Stiften/jüngster Brut von denen in das Volk. Wenn die die aufziehen, die Stifte ihrer Mutti aber nicht, dann liegt es an der. Bei den paar Bienen die jetzt auch nicht mehr so richtig knackig sind würde ich die spätestens dann (oder auch jetzt schon einfach so) abfegen.

    Beste Grüße,
    Ralf
    Imkern im Spannungsfeld zwischen Hoffnung und resignativer Reife

  5. #5
    Registriert seit
    16.11.2004
    Ort
    15295 brieskow-finkenheerd
    Beiträge
    516

    Standard AW: Seit Wochen in weiselrichtigem Ableger nur Stifte, keine Maden/Larven

    Moin,
    nö - und nö.
    Mit dem Wachs hat es wahrscheinlich nix zu tun - mit der Königin auch nicht.

    Wenn ein Volk länger keine Brut gepflegt hat, fehlen die "Spezialisten". Um ältere Arbeitsbienen zum Pflegen zu veranlassen, hilft es, offene Brut anderer Völker (Vorsicht - zur Zeit eher selten) zu implementieren.
    Dann erwacht der Pflegereflex und man staunt, welche Brutmengen nach 3 Wochen vorhanden sind. Aber nach einer Woche noch mal reingucken: EVtl. gibt es noch Weiselzellen der "Contras". Einfach beseitigen und wenn die eigene Brut schlüpft, hat die Neue gewonnen.

    Meistens.

    Grüße Ralf

  6. #6
    Registriert seit
    06.07.2014
    Ort
    Bergisches Land
    Beiträge
    218

    Standard AW: Seit Wochen in weiselrichtigem Ableger nur Stifte, keine Maden/Larven

    Danke für die Tipp's. Bin zu dem Schluss gekommen, dass von den noch vorhandenen wenigen Tausend Bienen, die wohl keine Winterbienen sind, nicht mehr allzuviel zu erwarten ist, Ich möchte auch keinesfalls durch "Experimente" zur Ursachenforschung andere Völker stören oder schwächen. Werde deshalb das Volk durch Abkehren auflösen. Die Speck-/Futterwaben werde ich als Reserve für andere Völker aufbewahren; eine aktuell durchgeführte AFB-Probe war negativ; auch waren im Volk keine Krankheitszeichen festzustellen.
    Karl

  7. #7
    Registriert seit
    12.09.2014
    Ort
    Metzingen
    Beiträge
    1.836

    Standard AW: Seit Wochen in weiselrichtigem Ableger nur Stifte, keine Maden/Larven

    Ursache für solches Verhalten ist meist ein Schaden der Königin. Immer dann wenn sie nur noch unbefruchtete Eier legt, werden diese immer und immer wieder ausgeräumt. Völker die sehr stark sind, fangen dann irgendwann auch mit der Aufzucht dieser Drohnen an, was zumindest bis etwa Juli recht schnell geschieht und dann ab August wird bevorzugt ausgeräumt. Schwache Völker verschwenden da selten Energie und wenn, dann stellen sie zuvor auch oft das Füttern der Königin ein und somit kann diese auch nicht mehr wirklich legen.
    Gruß Markus

Ähnliche Themen

  1. Ableger nach drei Wochen noch keine Königin gebildet!?
    Von DavidD im Forum Fragen, Hinweise, Tipps und Ratschläge, nicht nur für Einsteiger
    Antworten: 24
    Letzter Beitrag: 19.07.2016, 19:35
  2. Ableger hat Brut aber keine Stifte!?
    Von LM3110 im Forum Fragen, Hinweise, Tipps und Ratschläge, nicht nur für Einsteiger
    Antworten: 1
    Letzter Beitrag: 14.06.2016, 11:41
  3. Ableger hat keine Stifte / Königin mehr. Wat nu?
    Von epsilontik im Forum Fragen, Hinweise, Tipps und Ratschläge, nicht nur für Einsteiger
    Antworten: 8
    Letzter Beitrag: 26.07.2013, 20:30
  4. seit 3 Wochen leerer Honigraum
    Von Peppy im Forum Fragen, Hinweise, Tipps und Ratschläge, nicht nur für Einsteiger
    Antworten: 7
    Letzter Beitrag: 13.05.2009, 21:17
  5. Antworten: 10
    Letzter Beitrag: 27.06.2008, 20:04

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •