Beiträge von horace

    Beim Zeichnen habe ich gestern durch ein Missgeschick eine Königin aus einem Mini-Plus-Völkchen verloren. Nachdem noch Eier und jüngste Brut vorhanden ist, bin ich mir nicht sicher, ob es jetzt noch Sinn macht, dass eine Königin nachgezogen wird. Ich tendiere mehr dazu, zunächst abzuwarten und dann die angezogenen Weiselzellen auszubrechen und anschließend eine neue Königin einzuweiseln. Oder könnte ich das dreizargige, jetzt weisellose Völkchen einfach auf einen Einzarger mit Königin aufsetzen? Wer weiß einen Rat?


    Danke und liebe Grüße

    Liebe Imkerkfreunde,


    Problem scheint gelöst. Wie einige von Euch schon richtig vermuteten, habe ich die Gießform nach dem Zuklappen nicht gleichmäßig angedrückt. Dies deshalb, weil ich bislang mit der rechten Hand die Schöpfkelle mit dem Wachs bediente und (nur) mit der linken Hand die Klappe schloss und andrückte. Jetzt stelle ich die Schöpfkelle kurz zur Seite und drücke die obere Platte gleichmäßig mit beiden Händen an. Das wars!


    Vielen herzlichen Dank für Eure Ratschläge, die mir sehr geholfen haben!

    Vielen Dank für Eure Antworten. Dazu möchte ich folgendes bemerken:


    - zu Schwabe:

    Das Wachs wird entsprechend den Angaben des Herstellers mit 85 bis 90 Grad zügig in die Form gegeben. Die Dicke der Wände kann über den Druck auf den Oberdeckel und durch Drehen der Einstellschrauben reguliert werden, was ich allerdings noch nicht ausprobiert habe.


    - zu ChrisAusEssen:

    Wassertropfen im Wachs würde ich ebenso wie eingeschlossene Luft ausschließen. Auch dafür, dass die Matritzen nicht gut und gleichmäßig aufeinanderliegen sollen, finde ich bei näherem Besehen keine Anhaltspunkte. Ich nutze die gebläse-gekühlte Mittelwandgussform der Firma Alfranseder, die in den Foren durchweg positiv beurteilt wird.


    - zu Berggeist:

    Das Wachs wurde von mir wie schon beschrieben auf 85 bis 90 Grad erwärmt und zügig über die ganze Unterseite der Form ausgegossen. Danach habe ich den Oberdeckel mit Druck geschlossen und die Form erst wieder nach etwa 30 Sekunden geöffnet. Die Mittelwandgussform und die Vorgehensweise wie auch ich sie praktiziere, könnt Ihr Euch in einem You-Tube-Video

    ansehen. Spiritus als Trennmittel verwende ich nur am unteren rechten Rand, damit ich die ausgegossene Mittelwand besser lösen und entnehmen kann. Ansonsten ist es wirklich so, dass es für den ganzen Vorgang einer gewissen Übung bedarf. Wäre natürlich schön, wenn ich am Ende durch schön ausgeprägte Mittelwände belohnt würde, was ja leider (noch) nicht der Fall ist.


    - zu WLFP:

    Wie oben schon dargestellt, scheidet zu wenig oder schon kaltes Wachs aus. Dass die Form unter Umständen nicht plan ist und Unter- und Oberteil womöglich nicht gleichmäßig aufeinander liegen, werde ich überprüfen lassen. Verschmutzungen oder Einschlüsse sind auf der oberen Silikon-Wabenform, die ja für die Fehler "verantwortlich" ist, nicht zu sehen (siehe Foto).


    Ich weiß zwar nicht was, oder könnte vielleicht doch etwas mit dem Wachs nicht in Ordnung sein, wie das der Herstelle andeutete?



    Hallo liebe Imkerfreunde,

    ich habe mir eine luftgekühlte Mittelwandgussform zugelegt. Obwohl ich die Form nach Anleitung des Herstellers handhabe, bin ich mit dem Ergebnis nicht zufrieden. Das Problem ist, dass die gegossenen Mittelwände auf der Oberfläche an immer wieder verschiedenen Stellen nicht richtig ausgeformt sind (teilweise löchrig bzw. "kahle" Stellen ohne Zellprägung). Ich hoffe, dass man dies auf den beigefügten Fotos gut erkennen kann. Für dieses Phänomen finde ich keine Erklärung, zumal die beiden Silikon-Wabenformen unbeschädigt sind. Ich habe diesbezüglich den Hersteller kontaktiert der mir auf eine entsprechende Anfrage mitteilte, dass es an der Gussform sicher nicht liegen könne, da hunderte baugleiche Gussformen ständig im Einsatz wären und es dahingehend keine Probleme gebe. Eine für mich an sich plausible Erklärung. Wenn es aber nicht an der Gussform und der Handhabung liegt, die genau nach Anleitung erfolgt, an was könnte es dann liegen? Der Hersteller stellte die Frage, ob es vielleicht am Wachs liegen könnte. Kann mir vielleicht jemand in dieser Angelegenheit einen Rat geben?

    Zunächst vielen Dank für Eure Antworten.


    Dachte zunächst auch an das Sieben. Unsere Bienenfachberaterin meinte aber dazu, dass eine junge unbegattete Königin unter Umständen durch das Absperrgitter schlüpft und sich dies Frage, ob eine Königin im Volk ist, bei diesem Vorgehen nicht sicher beantwortet werden kann. Deshalb war meine Frage die, ob der Eintrag von Pollen ein sicheres Zeichen für eine Königin im Volk ist.


    Gruß
    horace

    Hallo zusammen,


    ein proppenvolles Pflegevolk hat die im Zuchtrahmen zugesetzten Larven nicht angenommen. Ich bin überzeugt davon, dass ich vorher alle Nachsaffungszellen "erwischt" habe und es daran nicht liegen kann. Nicht ausschließen kann ich, dass eine Königin zugeflogen ist, da ich es versäumt habe, das Flugloch mit einem Absperrgitter zu sichern.


    Eben stellte ich fest, dass die Bienen des Volkes Pollen eintragen. Ist das ein untrügliches Zeichen dafür, dass eine Königin im Volk ist? Mich würde interessieren, wie Ihr das seht! Bedanke mich jetzt schon für Eure Antworten.


    VG


    horace

    Hallo,


    bisher habe ich für das Gießen von Teelichtern das Wachs (Pastillen) immer über den Handel bezogen. Einwandfreie Sache, keinerlei Probleme beim Abbrennen. Gestern habe ich erstmals eigenes Wachs verwendet. Das Teelicht brannte schön mit ruhiger Flamme und ohne zu rußen ab. Allerdings blieb ein dicker Rand stehen, die Flamme brannte sich also nur in die Kerze hinein. Am Docht dürfte es nicht gelegen haben. Ich verwende die üblichen Dochte mit Metallfuß und hatte damit nie Probleme. Nachdem die Flamme ruhig und ohne zu rußen brannte, glaube ich auch nicht, dass es etwas mit dem Wachs zu tun hat. Weiß jemand einen Rat?



    LG


    horace

    Hallo allseits,


    ich habe zunächst einmal 5 kg pro Volk eingefüttert und möchte jetzt die Ameisensäurebehandlung durchführen. Ich verwende Futterkästen bzw. Leerzargen mit Futterwanneneinsätzen. Für mich stellt sich nun die Frage, wie ich weiter verfahren soll. Nachdem die Bienen die erste Portion abgenommen haben, möchte ich gerne wissen, ob ich für das weitere Vorgehen die Futterkästen bzw. Leerzargen mit den Futterwanneneinsätzen abnehmen soll/muss, oder ob ich sie auf den Völkern belassen kann. Selbstverständlich würde ich zwischen 2. Zarge und Futterkästen jeweils eie (Abdeck-)Folie platzieren.


    Wie handhabt Ihr das?


    Gruß


    Horace

    Hallo Zusammen,


    neben meinen Futterzargen habe ich mir dieses Jahr einige Futterwannen aus PVC mit Domaufstieg von den Vogtlandwerkstötten Naitschau zugelegt. Bisher haben die Bienen nichts abgenommen, obwohl ich eine "süße Spur" gelegt habe. Was mache ich falsch? Liegt es vielleicht daran, dass die Bienen keine Aufstiegshilfe haben? Für einen guten Rat wäre ich sehr dankbar!


    Mit den besten Grüßen


    horace