Beiträge von mrCarnivore

    Hallo zusammen,


    bei der Volksdurchsicht gestern ist uns aufgefallen, dass ein Volk sehr laut war. Wir haben aber keine einzige Weiselzelle gefunden, es gab sehr viel Brut (auch offene) und die Königin haben wir auch gesehen... Sie waren aber so laut, dass wir (wenn wir die Königin nicht gesehen hätte) 100%ig davon ausgegangen wären, dass sie Weiselunruhe zeigen und weisellos sind...

    Gibt es noch andere Erklärungen dafür?


    P.S. andere Völker am selben Standort sind nicht laut gewesen...

    Hallo zusammen,


    wollten eigentlich letzte Woche schon unsere Völker durchschauen, um eventuelle Weisenzellen zu brechen. Da ist aber durchgehend nur 11-12 ° C war, wollten wir diesen Stress den Völkern nicht antun und haben es stattdessen gestern gemacht.

    Leider haben wir bei einem Volk 10 (!) verdeckelte Weiselzellen gefunden und gebrochen. Wir haben bei diesem Volk die Königin leider nicht gefunden (u.a. wegen zu dicht besetzten Waben), aber das Volk war so stark, dass wir nicht glauben, dass schon ein Schwarm abgegangen ist...

    Kann es sein, dass nun in den nächsten Tagen noch ein Schwarm abgeht?


    P.S. Wir haben das Volk auch noch durch Entnehmen von 2 voll besetzten Brutwaben (für einen Sammelbrutableger) geschwächt.

    Hallo zusammen,


    wegen den hohen Temperaturen konnten wir unsere Völker erst vor zwei Wochen mit Ameisensäure behandeln. Das hat auch wunderbar geklappt. Die Königinnen haben auch Brutpausen eingelegt. Nun in die letzte Behandlung erst eine Woche her. Und da die Temperaturen nun fallen und wir befürchten, dass sie ab Mitte September zu niedrig für eine effektive AS Behandlung sind, haben wir vor heute wieder zu behandeln.

    Nun haben wir aber Sorgen, dass die Völker dann ja sehr lange am Stück brutlos sind. Ist die Sorge berechtigt und wir sollten mit der zweiten Behandlung noch warten?

    Oder sollten wir lieber trotzdem heute die zweite Behandlung anfangen?


    P.S.: Ein Volk ist schon recht schwach und zeigte bereits Varoa-Schäden und bei insgesamt zwei Völkern sind sehr (!) viele Varoa gefallen bei der Behandlung...

    Wir haben einige Ableger gebildet (aus der Königinnenzucht mit dem Sammelbrutableger, der ja buckelbrütig geworden war). Diese haben wir anscheinend mit zu wenigen Bienen versorgt, so dass sie uns nun deutlich zu schwach erscheinen, um noch stark genug für den Winter zu werden.

    Was können wir nun tun (wir haben noch 4 Wirtschaftsvölker und einen eingefangenen Schwarm), um die Ableger zu stärken?


    Können wir Bienen aus anderen Völkern entnehmen, für zwei Stunden weisellos in einer neuen Beute einsperren und dann dem Ableger zufegen? Oder mag das der weiselrichtige Ableger nicht und sie kämpfen?

    Wobei wir dieses Jahr eigentlich mindestens 1 Volk mit MiniPlus überwintern lassen wollten. Was laut Forum mit 4-5 Zargen eigentlich gehen sollte. Mal schauen, wie sie sich bis zum Winter entwickeln...

    Aktuell hatten sie tatsächlich (zu) wenige Bienen (vor allem, da unser Sammelbrutableger buckelbrütig geworden ist).

    Wir haben daher den Sammelbrutableger geschlossen und woanders abgefegt (einige km weit entfernt). An den Platz haben wir dann das MiniPlus gestellt und die nun heimatlosen Flugbienen in das Volk fliegen lassen. Die wurden auch aufgenommen und verhalten sich ganz gesittet. Vielleicht hilft das etwas...

    Die langsame Annahme des Futters bei Futterteig war mir schon klar, aber es ist ja nicht so, dass alles voller Honig wäre, sondern dass einfach nicht genug gebaut wird...


    Kann man ein Volk denn noch (anders) mit mehr Bienen unterstützen?

    Hast Du Waben drin oder Mittelwände oder machst Du Naturbau?


    Wie hast Du den Ableger gebildet, bei mir kommt da immer auch eine Leerwabe rein, so dass eine Königin sofort loslegen kann ud dann ist es egal ob die Mittelwand ausgebaut wurde oder nicht.


    Zur Frage was Du tun kannst, wie wäre es mit füttern mit Futterteig?

    Man hört ja immer widersprüchliche Aussagen: Ableger lieber selbst bauen lassen oder Mittelwände, oder ausgebaute Waben. Wir haben teilweise Mittelwände und teilweise Leer-Rähmchen eingehängt. Nun aber, wo möglich, Ausgebaute Waben eingehängt. Teilweise war es nicht möglich, weil wir MiniPlus verwendet haben und da noch keine ausgebauten Waben haben...


    Was bringt denn Füttern mit Futterteig für Vorteile?

    So, hat leider etwas länger gedauert, bis ich dazu komme, zu schreiben.


    Die Königin war immernoch nicht ausgefressen. Wir haben sie dann befreit und so in das Volk gesetzt. Zu den Vermutungen weiter oben: Es ist tatsächlich eine Königin (auch wenn sie etwas kleiner war als die anderen, vielleicht auch aus Nahrungsmangel?) Zwei Tage später spaziert sie munter im Volk rum, in dem auch noch keine Brut zu finden ist (so schnell kann sie ja auch nicht begattet worden sein).


    Ich hoffe, dass wir in einer Woche dann Brut finden werden!


    P.S.: Was tun, wenn das Volk die Waben nicht genug ausbaut, so dass die Königin Eier legen kann, aber noch Flüssigfutter-Vorräte hat?

    Ich melde mich nochmal nach der Durchsicht heute Abend. Bin gespannt, was sich ergeben hat.


    Die Ableger haben wir durch Abfegen von Bruträhmchen erstellt. In MiniPlus mit teilweise Mittelwänden und teilweise LeerRähmchen. Dazu mit Flüssigfutter gefüttert (ca. 1kg).

    Nachdem unsere Königinnenzucht beim zweiten Anlauf recht erfolgreich war, haben wir die 5 Königinnen in eigene Ablegerkästen eingehängt (in Nicot Verschulungskäfigen mit Futterteigstopfen). 4 von den Königinnen waren zuerst geschlüpft und die 5. haben wir dann einen Tag später in ihren Ableger (neu gebildet und dann verschlossenes Flugloch) gehängt. Diese 5. Königin war dann aber nach 3 Tagen noch immer nicht ausgefressen. Keine einzige Biene des Volkes war auch nur in ihrer Nähe. Aber sie hat immer noch gelebt.


    Was haben wir falsch gemacht? Oder läuft das unter dem leidlichen Motto: die Bienen machen eh was sie wollen... :/

    Wir haben ja letztens (wie hier berichtet) einen Sammelbrutableger angelegt, um Königinnen zu züchten. Der erst Anlauf ist leider gescheitert (nach dem Umlarven wurden die Weiselzellen angenommen und ausgebaut, aber beim Verschulen direkt nach dem Verdeckeln waren alle Zellen zurückgebaut), da wir anscheinend vor dem Umlarven eine Weiselzelle übersehen hatten. Bei der erneuten Durchsicht beim vermeintlichen Verschulungstermin haben wir dann tatsächlich eine Königin gefunden und in eine andere (neue) Beute verfrachtet (mit einigen Bienen und Futter).

    Dann erneut umgelarvt (9 Zellen), davon wurden 8 angenommen und beim Verschulungstermin (direkt nach dem Verdeckeln) haben wir dann auch 8 verschult. Da wir parallel Honig geerntet hatten und der Sammelbrutableger deutlich näher an unserer Wohnung steht als die anderen Völker, hatten wir ein paar Tage nach dem Verschulen die ausgeschleuderten Honigwaben auf den Sammelbrutableger aufgesetzt (ohne Gitter, da ja keine Königin vorhanden).

    Zwei Tage später waren dann in allen Honigwaben Eier zu finden. Oft am Rand der Zelle und oft auch 2-4 Eier pro Zelle. Alles Indizien auf Afterweiseln. 8 Tage später hat sich nun tatsächlich herausgestellt, dass alles Buckelbrut ist. ;(


    1. Wie kann das sein? Sie hatten doch Weiselzellen und hatten 8 Tage zuvor sogar noch eine Königin gehabt. Also kontinuierlich Königin oder Weiselzellen...


    2. Was tun? Ist der sehr starke Sammelbrutableger nun wirklich eigentlich abzuschreiben? Oder können wir mit Abfegen und Königin zusetzen noch etwas erreichen?


    P.S. Es sind tatsächlich 5 Königinnen geschlüft...

    Nach unserer (hoffentlich) erfolgreichen Königinnenzucht wollen wir am nächsten Sonntag aus dem Sammelbrutableger 8 Ableger bilden (als MiniPlus, Zander Ablegerbeuten und Zander).

    Das wollten wir durch besprühen der Bienen mit Wasser und dann verfrachten in die Ablegerbeuten machen. Dann werden die schlupfreifen Weiselzellen in die Ableger gehängt.


    Nun habe ich zwei Fragen:

    1. Da bei uns die erste Königinnenzucht schiefgegangen ist, sind mittlerweile schon einige Flugbienen in dem Sammbrutableger unterwegs. Sollte man die Ablegerbeuten an einen anderen Standort stellen mit offenem Flugloch? (Kellerhaft ist ja nicht nötig, da die Bienen eines Ablegers ja nur aus einem Volk stammen) Oder sollte man die Fluglöcher verschließen und kann sie daher am selben Standort stehen lassen?


    2. Wie und man macht man dann genau die Milchsäurebehandlung? Es dauert ja einige Zeit, bis die Bienen sich in der Beute verteilt haben, so dass man sie besprühen kann. Außerdem wird immer empfohlen, dass man leere Rähmchen einhängt und damit gibt es ja garkeine Fläche, auf die die Bienen sich zu besprühen schön verteilen könnten...

    Wir haben dieses Jahr auch mal die Gitter mit Rahmen probiert. Damit zerquetscht man keine Bienen und kann einfach das Gitter aufsetzen. Nachteil ist, dass die Bienen den entstandenen Zwischenraum sofort verbauen (siehe Bienenabstand weiter oben).

    Manche Imker mögen das, weil sie dann jedes Mal ein bisschen Wachs ernten können.

    Wir haben uns dafür entschieden wieder nur die Gitter zu verwenden ohne Rahmen. Man muss das Gitter halt nur vorsichtig oder nach einem Stoß Rauch aufsetzen und schon gibt es auch ohne Rahmen keine Probleme.

    Letztens haben wir, wie berichtet, ja einen Schwarm gehabt, den wir dann fälschlicherweise mit einem Honigrähmchen aus einem Brutraum des abgeschwärmten Volkes versorgt hatten.

    Nachdem ich hier auf diesen Fehler hingewiesen wurde, haben wir die Wabe wieder entnommen und, um sie später zur Fütterung von Ablegern verwenden zu können, in der Wohnung gelagert.

    Alles lief gut, sie stand aber etwas im Weg rum und haben sie deswegen in die leider etwas wärmere (ca. 25 Grad) Abstellkammer gestellt nun sind nach ca. einer Woche Lagerung in der Abstellkammer schon starke Schäden von Wachsmotten zu sehen und auch mindestens eine fette Made, die sich durch die Wabe frisst. =O


    Wie kommt das? Waren da schon im Stock Eier der Wachsmotte drauf und die werden normalerweise von den Bienen weggeräumt und nun konnte sie sich ungestört entwickeln und hat erst im Abstellraum sichtbare Schäden verursacht, oder kann die Wabe auch erst später damit infiziert worden sein?


    Was haben wir falsch gemacht? :/