Beiträge von BienenFine

    Bei uns in Sachsen-Anhalt fängt der Raps jetzt auch vereinzelt an zu blühen. Die Salweide ist durch bei uns.
    Die zahlreichen Ahornbäume hier in der Umgebung stehen in voller Blüte. Beim spazieren gehen summts über einem :wink:
    Erster Honigraum ist jetzt drauf :daumen:


    Gruß Sophie

    Hallo Mel,


    du bist nicht alleine! Mit imkern anzufangen ist echt nicht ohne. Jeder empfiehlt dir etwas anderes und jeden Tag lernt man mindestens etwas Neues dazu. Eine gesunde Portion Neugierde, aber auch Entscheidungsfreude sind da gefragt.
    1 Brutraum oder 2?
    Holz oder Styropor?
    Welches Rähmchenmaß?
    Welches Futter?
    u.v.m.
    Entscheide dich gewissenhaft für eine Betriebsweise mit der du gut klar kommst und bleibe dann auch erstmal eine Weile dabei.
    Das ist mein Tipp für dich.


    Mfg Sophie :p_flower01:

    Hallo, erstmal danke für die vielen Antworten!
    Ja also soweit ich das beobachten konnte, haben die Arbeiterinnen Brut geöffnet. Aber auch möglich das die Königin in einige Zellen gar kein Ei reingelegt hat.
    Mh ok, also wenn ich Zeit habeund gutes Wetter herrscht auf jeden Fall nochmal ein Bild hochladen.


    Danke für eure Hilfe
    Sophie :)

    Hallo,
    nochmal kurz zu mir: ich bin Studentin in Bernburg und imkere seit einem Jahr in einer ruhigen Kleingartensparte. Ich habe zwei Völker, welche gut durch den Winter gekommen sind.


    Nun zu dem betroffenen Volk:
    Es handelt sich um einen Ableger aus dem letzten Jahr, den ich von einem Bioimker aus der Umgebung erworben habe. Das Volk hat im letzten August still umgeweiselt. Heute habe ich eine Durchsicht gemacht: alle Wabengassen besetzt, genügend Futter, Pollen und 10 Brutwaben (DNM). Für die momentanen Temperaturen sah es sehr gut aus. (März nur 2 Tage über 20 °C, ansonsten bei ungefähr 15°C am Tag und 6°C in der Nacht) Da der Raps bei uns vereinzelt anfängt zu blühen, habe ich auch den 1. Honigraum aufgesetzt.
    Aber als ich mir die Brutwaben genauer angeschaut hab, hab ich bei den verdeckelten Brutwaben einige Löcher gesehen (was bei meinem anderen Volk nicht der Fall war).
    Futterkrankprobe war negativ. Auch die Maden sahen gesund aus wie aus dem Bilderbuch.
    Ich hab mir das genau angeschaut und mehrere Arbeiterinnen dabei beobachtet wie sie verdeckelte Brutzellen langsam geöffnet haben. Ich hab Puppen mit weißen, roten und lilanen (?) Augen gesehen. Die sahen aber an sich gesund aus.
    Hatte leider keinen Fotoapparat oder ein Handy mit.
    Wenn jemand eine Idee hat was die Ursache sein könnte, wäre das sehr hilfreich :)
    Ich werde das Volk auf jeden Fall weiter beobachten.


    Vielen Dank für eure Hilfe!


    Sophie:p_flower01: