Beiträge von Honey Bee

    Wenn ich es richtig verstanden habe, wurde der BS verstellt und 3-fach mit MS behandelt (gesprüht); Abstand 4 bis 7 Tge.


    Meine Erwartungen an die Wirksamkeit von MS sind gering - viel Aufwand, wenig Wirkung (meine Erfahrung !). Insofern mal die Vermutung einer zu geringen Wirksamkeit der BS Behandlung. Und mit der Rückverteilung der BS-Bienen könnten sich etliche Milben wieder "eingeschlichen" haben.


    Ja, das kann ein Problem gewesen sein. Ich würde bei einer erneuten TBA auch nicht mehr mit MS behandeln.

    Deshalb habe ich die Völker nach der TBA auch noch mal mit Schwammtuch und 60% AS behandelt, weil der Milbenfall noch leicht erhöht war. Das scheint nicht ausgereicht zu haben.


    Welches TBE-Verfahren wurde angewendet, resp. wie wurden die Rest-Milben auf den erwachsenen Bienen entfernt?

    Mal wieder zum Thema - gibt es dazu noch Infos ?


    Die Brutentnahme ist i.d.R. eine sehr gute Maßnahme, wenn sie zur rechten Zeit und vollständig vollzogen wird. Noch besser ist eine im Anschluss (nach 1 bis 2 Wochen) durchgeführte OXS-Behandlung.

    Ich habe mit der Honigernte Ende Juni alle Brut entnommen, bis auf eine Fangwabe mit jüngster Brut. Die kam eine Woche später raus. Die Bienen kamen auf komplett neue MW, bis auf FW am Rand.

    Die entnomme Brut wurde in einem Brutsammler an einem zweiten Standort mehrmals mit MS behandelt (insgesamt drei Mal im Abstand von 4-7 Tagen) und anschließend auf alle Völker am Stand aufgeteilt.

    Schade um das Volk!

    Ja ;( Ich habe im vergangenen Jahr zum ersten Mal mit der Brutentnahem gearbeitet, vorher ganz klassisch nur mit AS/Ox-Träufelung. Hätte nicht gedacht, dass mir mit der Methode dann noch im gleichen Jahr ein Volk durch die Varroa eingeht. Ich werde also die Bienen einsammeln und die Milben zählen. Mal sehen, was das ergibt.

    Heute musste ich zum ersten Mal ein totes Volk abräumen - so ein trauriger Anblick :(. Sie waren stark in den Winter gegangen, mit guter Zuchtkönigin und mehr als ausreichend Futter (fast kein eigener Honig). Der Varroafall war im Spätherbst leicht erhöht, vorab waren sie (wie die anderen Völker am Stand auch) mit kompletter Brutentnahme und anschließend AS-Schwammtuch behandelt worden. Bei der Ox-Träufelung kamen sie mir schon klein vor, ich dachte aber, dass sie einfach nur tief unten sitzen. Bei den ersten Flügen Anfang des Jahres koteten sie deutlich stärker ab als die anderen Völker, um das das Flugloch herum, auch auf der Windel sah man den Kot.

    Heute beim Öffnen saßen noch drei Handflächen Bienen auf den Waben, die Königin in ihrer Mitte, alle tot. Auch in der Beute haben sie abgekotet, allerdings nicht so stark, wie ich es schon bei anderen Nosema-Völkern gesehen habe. Ich denke, letztendlich war die geringe Bienenmasse Schuld, dass sie bei den eisigen Temperaturen der letzten Wochen die Wärme nicht mehr halten konnten und verklammt sind. Aber was ist der Grund, dass das Volk überhaupt so schrumpfte? Kann daran die Nosema oder Ruhr Schuld sein? Alle anderen Völker am Stand sind wohlauf, haben zurzeit keinen Varroafall, brüten bereits und besetzen 4-7 Dadantwaben. Ein grundsätzlicher Fütterungsfehler kann also nicht der Grund sein. Vielleicht ist das Problem, dass ich die Volksstärke bei der Winterbehandlung überschätzt und daher die Ox-Säure überdosiert habe?

    Ich habe alles fotografiert, hier eine Auswahl der Bilder https://www.dropbox.com/sh/n5d…3cM0nO-VeUxQj9X_UVFa?dl=0

    Freue mich sehr, falls ihr mir weiter helfen könnt :)

    Ich habe in diesem Jahr auch zum ersten Mal mit der totalen Brutentnahme gearbeitet, aber da gibt es eindeutig Verbesserungspotential in der Methodik. Meine Völker haben deutlich mehr Milben als in den vergangenen Jahren, wo ich nur mit AS+Schwammtuch behandelt habe.

    Hallo ihr,


    ich würde gern wissen, wie bei euch der Milbenfall nach der Oxalsäurebehandlung aussieht. Ich tue mich da immer noch schwer, die Situation meiner Völker einzuschätzen. Bei meinen vier Völkern unterscheiden sich die Zahlen sehr deutlich. Ich habe Oxalsäure 4 Wochen nach den ersten Nachtfrösten geträufelt, je nach Volksgröße 30-50 ml und anschließend 3,5 Tage die Windeln drin gehabt. Habe morgens um 8:00 Uhr bei 0 Grad behandelt.


    Volk 1 (Ableger von diesem Jahr, 5 Wabengassen): 54 Milben

    Volk 2 (Ableger von diesem Jahr, 7 Wabengassen, war schon im Spätsommer stark belastet und wurde extra behandelt): ca. 400 Milben

    Volk 3 (Wirtschaftsvolk, 7 Wabengassen): 80 Milben

    Volk 4 (Ableger von diesem Jahr, 10 Wabengassen): 30 Milben


    Mich würde interessieren, welche Fallzahlen ihr habt.


    Viele Grüße

    Mich wundert das momentan auch: Viel weniger Milben als in den letzten Jahren. Das am stärksten belastete Volk hatte 3 Milben/4Tagen auf der Windel, die anderen 0. Auch der Varroatester zeigt bisher kein anderes Ergebnis. Ich traue dem Frieden nicht, am Wochenende kommt die Brutentnahme.

    Honigräume nicht angenommen und so soll das Volk noch wenigstens zum Ausbauen gezwungen werden? ;) Macht aber wirklich nicht viel Sinn, weil kein ASG. Andere Möglichkeit: Man brauchte einen hohen Boden für die Varroabehandlung.

    Genau die gleiche Beobachtung konnte ich dieses Jahr bei einem anderen (meinem ersten) Ableger machen :)

    Danke für all die Antworten :) Gestern sind sie tatsächlich das erste Mal richtig "normal" geflogen. Da war natürlich kein doller Flugverkehr (weil wenig Bienen), aber es flogen Bienen ab und kamen an. Wahrscheinlich ist da jetzt einiges an Brut geschlüpft und sie sind stark genug, um auch selbst zu fliegen.

    Gestört habe ich sie seit dem Erstellen nur noch, um den Futterteig aufzulegen. Nächstes Wochenende schaue ich mal nach, ob die Königin legt. Dann ist das Völkchen zwei Wochen alt.

    Liebes Forum,


    in einem anderen Thread (Ableger mit Prinzessin bilden) hatte ich berichtet, dass ich letztes Wochenende einen Ableger erstellt habe und eine gerade geschlüpfte Prinzessin zugab. Sie bekamen zwei BW (vorher abgekehrt), eine FW (plus inzwischen eine 350g-Portion Futterteig) und Bienen aus einem HR (Dadant). Davon sind sicher einige wieder zurück geflogen, da der Ableger am gleichen Stand steht.

    Nun, was mich wirklich verwundert: Die Bienen aus dem Ableger fliegen nicht. Ganz selten kommen mal für ein paar Minuten ein paar Bienen raus, es sieht dann so aus, als würden sie sich einfliegen. Dann ist schwupps wieder tote Hose. Ansonsten hocken sie drinnen (sie sind noch da, ich habe vorsichtig nachgeschaut! Sitzen da auf 3 Wabengassen Dadant). Ist das bei euch schon mal passiert?

    Natürlich kommt so nichts an Futter/Wasser rein, eine zugehängte Honigwabe haben sie innerhalb weniger Tage leergeputzt. Wie sollte ich mit dem Ableger umgehen? Wie viel Futter/Wasser reichen? Ich möchte natürlich so wenig wie möglich stören, denn die Begattung der Prinzessin steht ja höchstwahrscheinlich noch bevor. Immerhin bin ich schon mal froh, dass bis jetzt nicht geräubert wird. Aber mich würde schon interessieren, woran das liegt. Die anderen Völker am Stand fliegen ganz normal.


    Vielen Dank für eure Tipps!

    Die Kontrolle zeigt: Sie ziehen nicht nach! Also muss da wohl noch eine zweite Prinzessin im Altvolk unterwegs sein - spannend, spannend. Jetzt, wo ich noch mal darüber nachdenke, hörte ich beim Öffnen des Volks neulich (als ich die verdeckelte Weiselzelle fand) auch ein merkwürdiges Geräusch. Hörte sich irgendwie nach eingeklemmter Biene an - war aber vielleicht das Tuten der schon geschlüpften Prinzessin? Mal gucken, wie sich das weiter entwickelt.

    Ist denn wirklich gar keine Brut vorhanden? Es könnte natürlich sein, dass der Ableger inzwischen drohnenbrütig geworden ist - dann müssten aber noch andere Zellen unregelmäßig bestiftet sein (mehrere Eier pro Zelle usw.).