Beiträge von ToniT

    OK.
    Hier der Statusbericht:
    Gestern war mein Imkerpate da....
    Er hat zuerst den HR durchgeschaut (weil vermutet, dass Kö oben), dann den BR.
    Er zog die 1. Wabe (die am Fenster, BR ) und sagt nach ca. 3 Sekunden " Hier
    haste doch deine Königin".
    Geplant war ja ohnehin das wir bei mir zwei Weiselzellen einzupflanzen falls wir keine Kö finden..
    Wir haben also die beiden eingehängten Brutwaben genommen und seine zwei WZ zugesetzt und einen Ableger
    gemacht.


    ... Mal schauen was da wird.


    Vielen Dank für eure Tipps.

    BienenFine:

    Zitat

    Hast du beim Umhängen der Waben Anfang April Brut gesehen?


    Ja, da es schnell gehen musste (relativ kalt) habe ich nicht auf frische Stifte geachtet. Es war aber auf jeden Fall verdeckelte und offen Brut vorhanden.


    Zitat

    Wann hast du die Weiselzelle gesehen und was hast du mit ihr gemacht? Gebrochen? In Ruhe gelassen?
    Falls du alle Beobachtungen und Eingriffe an den Bienen dokumentierst, kannst du ja nochmal nachkucken.


    Beim Umzug am 3.4. war nichts zu sehen von Wz.
    Erst am 2.5.. Die habe ich aber gelassen weil sie eh leer waren.



    Ich schaue übrigens morgen mir meinem Imkerpaten das Volk nochmal durch (die armen) und je nach seiner Einschätzung wollen wir schlimmsten Falls versuchen eine oder zwei Wz einzusetzen falls er auch keine Kö findet.
    Er meint auch das da eine Kö da sein muss.

    Heute wieder kontrolliert:
    Keine neue Brut (stifte), keine Wz/NsZ etc. keine Königin zu sehen, kein Polleneintrag mehr. Logischerweise ist jetzt relaitv viel Honig im Brutraum. Könnte man versuchen eine Wz einzupflanzen...? Ich vermut die wird auch nicht wirklich angenommen? Oder Kö zusetzten...


    Ich gehe momentan davon aus das keine Kö da ist. Wartet man jetzt auf Drohnenbrut der Afterweiseln oder handelt man früher?


    VG


    Toni

    Was sind den eure Erfahrungen mit der langen Brutpause??? Ist das normal?
    Hat die Königin aufgehört mit der Arbeiterinnenbrut und dann nur die eine Weiselzelle bestiftet?


    VG


    Toni

    Hallo zusammen,
    Donnerstag eine Wabe mit stehenden Stiften eingehängt. Heute kontrolliert -> keine Wz... immer noch kräftige Pollenhöschen sowie glänzende leere Zellen. Ich tippe fast schon auf stille umweiselung... angeblich hat man da bis 1 bis 3 Wz in der Mitte der Wabe. Bei mir war eine. Könnte also passen.

    Catbee: Ich habe das Volk mit ca. 10 Kg Zucker (2/3 mit Wasser) also ca. 16 KG Zuckerwasser gefüttert. Entnommen habe ich nichts weil es ja ein Schwarm war den ich Anfang Juni 2015 erhalten habe. Überwintert hat er auf 9 oder 10 Waben (habe ich jetzt nicht im Kopf).


    Ich werde die Hinweise von Kleingartendrohn und Wilhelmhaven noch mal prüfen und dann entscheiden... vermultich direkt an der Beute - was mir eigentlich nicht so gefällt aber sich nicht ändern lässt.
    Wenn ich Stifte sehe, dann kann ich ja versuchen aus den zwei Rähmchen ein eigenes Volk zu machen. Das war ohnehin so geplant mit den Rähmchen, allerdings wollten wir vier Stück nehmen um einen Ableger zu machen.
    Das eigentliche Problem ist, dass ich auf Kuntzsch breit arbeite und in der Umgebung die Imker haben alle DNN. Mein Kumpel hat aber Dadant und da können wir mein Rähmchen einhängen weil beide Seiten kleiner sind. - Nur mal so nebenbei erwähnt -


    Vielen Dank für eure Hinweise.


    Ich melde mich wieder wie es ausgeht.

    Ich hatte die Tag gerechnet und da hätte seit (bei 10 Tagen für den Hochzeitsflug gerechnet) bereits vor einer Woche mindestens Drohnenbrut da sein müssen.
    Bin und bleibe gespannt was die Woche bzw. das Wochenende zeigt.


    Würdest du raten zu versuchen zwei Völker daraus zu machen? Der Honigertrag ist mir im Moment übrigens noch relativ egal.
    Also hoffen das beide Waben mit WZ gebaut werden und diese dann trennen. Wobei vermultich aus meine eigentlichen Volk schon relativ viele Sammler sind und in die ursprüngliche Beute zurückfliegen...


    ?


    Danke für die aufmunternden Wort.

    Hallo Olivia,
    wenn das Wetter mal halbwegs schön war, dann waren es auch ordentliche Hösschen.
    Mich wundert eben dass nicht einmal Drohnenbrut (Afterweisel) da ist.


    Ich habe gelesen dass man durch leichtest klopfen auch testen kann ob eine Kö da ist. -> wenn man Anklopft und der Bien braust kurz auf und legt sich dann wieder, dann ist eine Kö da. Langanhaltendes Brausen, und Heulen deute auf weisellosigkeit hin. (Quelle: http://immenfreunde.de/Taschenkarte_A4.pdf)
    Eigentlich ist ersteres der Fall. Jedoch finde ich die "lange" Brutpause besorgniserregend.


    Etwas unruhig sitzen die Bienen schon auf den Waben, am Flugloch sind definitiv mehr als sonst zu sehen, quillt aber nicht über vor Bienen.
    Danke

    Hallo liebes Forum,
    ich bin derzeit etwas besorgt weil ich vermutlich ein paar ärgerliche Anfängerfehler gemacht habe.


    Angefangen habe ich 2015 mit einem Scharm in einem Ablegerkasten (10 Waben). Diesen habe ich meines Erachtens nach gut über den Winter bekommen und dieses Jahr zu Ostern konnte ich dieses Völkchen in die richtige (HiBeh.) Beute umsetzten.
    Das war am 3.4.
    Dabei habe ich auch gleich den HR frei gegeben, was sicher zu früh war, weil bei uns einfach noch keine Tracht war (ich wollte nicht noch einmal extra stören, war mein Hintergedanke)
    Nun habe ich oft das Flugloch beobachtet und gesehen das immer fleißig Pollen eingetragen wird (das ist bis heute so).
    Seit dem 3.4. war in unserer Ecke Deutschland das Wetter derart schlecht dass ich micht nicht getraut habe das Volk zu kontrollieren. Mir ist es lieber das eventuell ein Schwarm abgeht, als das sich bei 5-10°C die Brut zu kalt wird und zugrunde geht (Erfahrene Imker sagen jetzt vielleicht ... alles quatsch -> ich lasse mich gern belehren).
    Die nächste Durchsicht fand nun erst am Montag den 2.5. statt.


    Dabei musste ich mir erschrecken feststellen, dass keinerlei Brut mehr vorhanden ist, weder offen noch verdeckelt, noch Stifte. Zwei Spielnäpfe sind zu sehen. Weiterhin ein Näpfchen wo unklar ist ob es auf- oder abgebaut wird (es sieht an den Kanten aus wie gebrochen -> ich Tippe daher eher auf Abbau).
    Im Vergleich zu der letzten Kontrolle sind das dieses Mal noch einige Bienen mehr gewesen (vom Gefühl). Daher kann ich mir kaum Vorstellen das da ein Schwarm abgegangen sein soll. Möglich ist es dennoch.
    Leider habe ich aber keine plausible Erklärung was da schief gelaufen ist.
    Eine Erklärung wäre vielleicht noch, dass ich die Kö versehentlich in den HR gesperrt habe, dort waren aber nur MW und da diese nicht ausgebaut wurden, habe ich den HR erstmal wieder geschlossen...Wenn die Kö nun noch oben gewesen wäre hätte sie ja nicht Stiften können weil keine Zellen (ausgebaute MW) da sind.


    Nach Rücksprache mit anderen Kollegen setze ich nun am Donnerstag zwei Rähmchen mir frischen Stiften und Ammen zu.
    Fraglich ist für mich noch ob ich nun gleich das Volk teile und dann zwei Volker mit je einer MW ziehen lasse oder wie oben beschrieben zwei MW in das gesamte Volk zusetzte.
    Ich habe leider bisher nur das eine Volk und hatte eigentlich geplant davon einen Ableger zu ziehen
    Was würdet ihr tun???
    Hatte jemand schon mal so einen Fall?


    Ich hatte mich übrigens auf die Lehrbuchmeinung verlassen ' Polleneintrag = Brut '. Das passiert mir auf jeden Fall nicht wieder. Ebenso muss ich die Intervalle der Kontrollen enger machen, um rechtzeitig reagieren zu können.


    Viele Grüße