Beiträge von Formica

    Hallo, liebes Forum,
    ich habe dieses Jahr an einem von vier Standorten Probleme mit den Wirtschaftsvölkern. Es handelt sich um den Standort mit 10 Völkern (Zander) in meinem Garten am Rand von Bayreuth.
    Ich glaube, es begann bereits im Mai. Nachdem hier die Völker gut ausgewintert hatten und im April fleißig vor allem Löwenzahnhonig eingetragen hatten, fiel mir auf, dass nur eines der 10 Völker in Schwarmstimmung kam. Im Vergleich dazu kamen 2013 ALLE 10 in Schwarmstimmung. 9 der 10 hatten im Mai eine 2013er Königin und eins eine 2012er Königin. Im weiteren Verlauf merkte ich auch, dass die Volksstärke nicht an die von 2013 heranreichte. Selbst an heißen Tagen hiengen keine großen Bärte vorm Flugloch.
    In der zweiten Julihälfte habe ich 2x mit AS behandelt. Im Schnitt fielen einige Hundert Milben, bei allen Völkern gab es nach den Behandlungen auch tote Bienen vorm Flugloch.
    Mitte August habe ich alle Völker durchgesehen.
    Es war nur sehr wenig Brut drin (0-3 Brutwaben, alle Völker zweizargig), 3 Völker hatten eine neue Königin (oder plötzlich ihr Rotes Plättchen verloren?), eins war Weisellos und komplett brutfrei.
    Da ich noch 2 Königinnen in EWKs hatte, habe ich eine über Zeitungspapier dort eingeweiselt und mich nach einer Woche der gelungenen Annahme vergewissert.
    Heute habe ich wieder durchgesehen. Der Königin gehts prächtig, das Volk ist gut eingefüttert, aber es gibt nicht eine einzige Brutzelle. Die Volkstärke ist inzwischen auf geschätzte 8000 Tiere gesunken.
    ähnliches gilt für die anderen Völker. Eines, welches seine Königin verloren hatte, besitzt inzwischen 2 Königinnen, wobei jede der beiden grade mal eine Wabe mit Brut versorgt. Ich dachte, ich sehe nicht recht.
    An den anderen 3 Ständen scheint alles ok zu sein.
    Nur hier fliegen sie kaum mehr, haben kaum oder wenig Brut und schwächeln.
    Krankheitszeichen sehe ich nicht oder kaum. Ein paar DWV Bienen habe ich im Sommer gesehen und auch ein paar mit k-Stellung der Flügel. Aber nicht extrem und auch nicht zur Zeit.
    Die Völker sind zu zwei Drittel eingefüttert und 3-4x mit AS (Schwammtuch) behandelt.
    Hat jemand eine Idee, was los sein könnte? Eine Brutkrankheit? Etwas anderes? Es betrifft zur Zeit tatsächlich nur die Wirtschaftsvölker. Zwei Ableger vom Mai, die hier noch stehen, entwickeln sich großartig.
    Keines der Wirtschaftsvölker ist Weisellos.
    Über eine Anregung wäre ich dankbar.
    Ein Unterschied zu den letzten Jahren fällt mir noch auf. Der Standort hier bekommt dieses Jahr weniger Sonne ab, da nahe Bäume heuer deutlich gewachsen sind und nur noch Vormittags direktes Sonnenlicht zu den Beuten durchlassen. Kann Lichtmangel die Situation erklären?
    Viele Grüße,
    Jogi

    Guten Abend zusammen,
    Was ich noch nicht in Erfahrung gebracht habe ist, ob der Wassergehalt bei höherer Temperatur falsch hoch oder falsch niedrig angegeben wird, also die 0,08% addiert oder abgezogen werden müssen. In meinem konkreten Fall messe ich bei 27 Grad Celsius 18,5% Wassergehalt. In Deckels Beschreibung schien es, als würde er falsch hoch angezeigt? Ist das korrekt?
    Viele Grüße,
    Jogi

    Hallo zusammen,
    Ich habe vor einigen Tagen meinen Heimstandort mit 8 Wirtschaftsvölkern als erstes mit AS (85%, 40ml für 2 Zargen Zander, Schwammtuch von unten) behandelt. Es fielen im Schnitt ca 400 Milben in 36 Stunden. Nach weiteren 48 Stunden waren ALLE Milben bis auf einzelne von den Ameisen (Lasius niger, Lasius emarginatus und Formica fusca) ausgeräumt worden. Ich habe heuer deutlich mehr Ameisen an den Beuten als in den vergangenen Jahren.
    In wenigen Tagen behandel ich wieder. Wenn ich aber davon ausgehe, dass sich 80-90% der Milben in der Brut befinden, muss ich wohl von mehreren Tausend Milben pro Volk ausgehen. Schon heftig. Die Völker schauen aber stark und gesund aus, daher hoffe ich darauf, noch rechtzeitig gehandelt zu haben.
    Ich wünsche allseits guten Behandlungserfolg!

    Hallo!
    Also ich setze zu dieser Zeit nur, wie von dir vorgeschlagen, als Ableger über Zeitungspapier zu. Das klappt bislang sehr gut!
    Diese Methode gilt als nahezu sicher.
    Zugekaufte Königinnen im Versandkäfig bringe ich erst in einen Minikunstschwarm in EWKs ein und warte ca 2 Wochen.
    Dann vereinige ich mit einem Entweiselten über Zeitungspapier.
    Vielleicht gibts noch elegantere Methoden, aber zumindest funzt es so.
    Grüße, Jogi

    Du musst dir keine Gedanken wegen dieser Tiere machen, es handelt sich dabei nicht um Parasiten. Es sind Milben, bzw. deren Larven und Nymphen, die sich von organischen Resten im Gemüll ernähren. Pollen, Insektenreste uvm.

    Tja, und da der Formica leider keine Ahnung hat WO, muss er fast täglich Abnahmen auf der Stockwaage hinnehmen.
    Könnte er nur das Orakel deuten :Biene: Buuuuuhuuuuäääääh!