Blindgänger-Weiselzellen?

  • Hallo zusammen,
    zwei unserer Ableger warten derzeit auf das Schlüpfen der zugehängten Weiselzellen... und warten...und warten...
    Es ist jetzt der 11. Tag seit wir die Zellen in verdeckeltem Zustand zugehängt haben - normal müssten die Königinnen doch schon da sein??? Meint ihr, das könnte noch was werden (es war recht kalt hier nachts die letzten Tage)? Ein Ableger zieht selbst schon heftig nach, aber da es ein recht "stacheliges" :wink: Volk ist, sind wir auf diese Königinnen nicht sonderlich scharf...
    Falls ihr denkt es wird nichts mehr, würden wir morgen aus einem anderen Volk eine Wabe mit Schwarmzellen zuhängen. Allerdings steht das Volk etwa 1 Stunde Fahrzeit von hier entfernt im Raps. Muss man beim Transport etwas beachten (außer dass man die Zelle nicht zerdrückt)? Temperatur??? Feuchtigkeit??? Müssen Begleitbienen dabei sein (auch für die übrige Brut auf der Wabe) oder geht es ohne?Und nimmt man da besser verdeckelte oder noch offene Weiselzellen?
    Falls Begleitbienen mitmüssen, wie bringt man die dann in den Ableger - einfach mit reinhängen?
    Mal wieder jede Menge Fragen...ich freue mich auf Eure Antworten.
    Danke und Grüßle
    Soni

  • Und die Story geht weiter...
    Wir haben also die Hoffnung aufgegeben, dass noch was schlüpft und eine der beiden Zellen geöffnet - sie war leer! Also haben wir von der Alb von unseren anderen Völkern 2 Waben mitgebracht, die unverdeckelte Weiselzellen enthielten (auf einer war auch eine verdeckelte drauf, sonst gabs noch keine). In eine Zarge mit ordentlich Bienen dazu und ab gings nach hause. Dort haben wir die Waben mit ansitzenden Bienen zugehängt und waren guter Hoffnung :lol: 
    Gestern, also zwei Tage später, mal kurz reingeschaut: die eine verdeckelte Weiselzelle ist noch da, ALLE anderen (in beiden Völkern) komplett ausgeräumt und die Weiselzellen werden gerade abgetragen. HÄ??? *blödguck*
    Was haltet ihr denn davon? Mit meinem angelesenen Theoriewissen würde ich sagen: Weiselprobe gescheitert, irgendwo ist ne Königin...
    Gesehen haben wir keine, auch sonst ist es komisch, da gerade der Ableger mit seinen 3 Waben ja nicht so riesig war, dass man Zellen leicht übersehen könnte - völlig ausschließen würde ich es aber nicht.
    Könnte es noch einen anderen Grund für das Abtragen der Weiselzellen geben (z.B. durch das Rütteln im Auto untaugliche Larven?)
    Andererseits haben sie auch mit der unverdeckelten Brut auf der Wabe noch keine Nachschafungsversuche begonnen... :-? 
    Was meinen die erfahrenen Imker, was ist zu tun (oder zu lassen :wink: )
    Danke schon mal
    Soni

  • Einen wunderschönen guten Morgen an diesem wunderschönen guten Morgen :D 
    Hey, Soni,
    ich vermute das die Königin im Ableger geschlüpft ist.
    Manchmal kleben die Bienen den Zellendeckel wieder an und es sieht aus als ob nichts drin war.
    War die Zelle innen sauber? Wenn ja , müsste der Ableger eine haben.
    Manchmal verarschen einen die Bienen gazn schön :wink: 
    Gruß
    Heike

    Wer hinfällt und nicht wieder aufsteht , der hat schon verloren.

    ( von mir ;-) )


    Gruß

    Heike