nur Stifte, Königin da

  • Servus,


    bis jetzt nur stiller Leser, wende ich mich heute mit einer Frage an Euch.

    Die Imkerei betreibe ich seit 12 Jahren, die Völkerzahl zwischen 12 und

    20 Völker.

    Aktuell habe ich ein Problemvolk, in dem es seit 10 Tagen nur Stifte aber

    keine Brut gibt.

    Zur Vorgeschichte: Das Volk kam schlecht/schwach aus dem Winter und hat zum

    Start im April nur ein kleines Brutnest gehabt. Deutlich weniger als die anderen

    Völker. Anfang Mai habe ich die Königin abgedrückt und eine verdeckelte Weiselzelle

    eingebracht.


    Ende Mai war eine Königin im Volk, Stifte und Brut vorhanden. Königin wurde gezeichnet.

    Vor ca 10 Tagen dann wieder in´s Volk geschaut - nur Stifte und eine ungezeichnete Königin.

    Ich dachte ok, dann haben sie umgeweiselt. Heute immer noch nur Stifte, auf zwei Brutwaben

    (nicht flächendeckend) aber keine Brut. Futter und Pollen sind ausreichend im Volk

    vorhanden.


    Wie jetzt weiter vorgehen? Nochmal abdrücken und mit Brutwabe(n) aus anderem Volk

    nachschaffen lassen? Königin kaufen und zusetzen? Oder nochmal 5 Tage warten?


    Schöne Grüße


    Franz

  • Wenn die Bienen noch nicht zu alt sind und Du das Volk unbedingt erhalten willst, häng eine Wabe mit offener Brut und wenigen Stiften zu. Nach 8 Tagen noch eine offene Brutwabe dazu. Falls Königin noch drin ist, würde ich mit der einen kleinen Kunstschwarm machen. Nur aus Neugier.


    Viel Arbeit in einer Zeit, in der ein Bienenüberschuss da ist und man problemlos viele neue Kunstschwarmvölker bilden kann.


    Auflösen wäre die eleganteste Lösung.


    Gruss

    Ulrich

  • Problemlöser machen meist die größte Arbeit ohne dass sisie Ertrag liefern. Aus meiner Sicht im Überfluss in den Winter gehen und im Herbst sowie Frühjahr dann großzügig auflösen bzw. vereinigen.