Weiselzellen verbaut

  • Ich habe vor 6 Tagen (Samstag) einen Anbrüter mit 3 Futterwaben und 1 Pollenwabe erstellt und dort Bienen von 8 Zander BW zugegeben. Die Waben waren dicht besetzt.

    Bin dann zur Belegstelle gefahren, habe mir Zuchtstoff geholt und nach ca. 2.5h in den Anbrüter gegeben.Am Sonntag habe ich die Weiselzellen in die HR von 2 Völkern gegeben und jeweils 2 BW links und rechts daneben gepackt.


    Heute wollte ich käfigen und finde in einem Volk die Situation auf dem Foto vor.


    Könnt ihr mir sagen, was ich falsch gemacht habe?

  • Wenn man unterhalb der Zellen (ca. 3,5 cm) eine weitere Leiste anbringt (zumeist eine weitere Zuchtleiste), dann wird der Verbau oft reduziert.


    Hier ist Tracht reingekommen und die Bienen haben gebaut. Völlig normaler Vorgang.


    Ansonsten hilft zudem pünktlich zu käfigen.

  • Den Verbau kannst Du wie oben beschrieben verhindern.

    Aber auf dem Foto sieht es so aus,

    Als ob gar keine Weiselzellen ausgebaut worden sind.

    Wieviel Maden vom Zuchtstoff wurden denn nach 1 Tag angenommen?

  • Den Verbau kannst Du wie oben beschrieben verhindern.

    Aber auf dem Foto sieht es so aus,

    Als ob gar keine Weiselzellen ausgebaut worden sind.

    Wieviel Maden vom Zuchtstoff wurden denn nach 1 Tag angenommen?

    10 Stück

  • Den Verbau kannst Du wie oben beschrieben verhindern.

    Aber auf dem Foto sieht es so aus,

    Als ob gar keine Weiselzellen ausgebaut worden sind.

    Wieviel Maden vom Zuchtstoff wurden denn nach 1 Tag angenommen?

    10 Stück

    Bist Du ganz sicher? Auf dem Foto kann man keine einzige angeblasene Zelle entdecken. Sind einen Tag nach dem Umlarven zehn Larven dick im Futtersaft geschwommen oder hast Du nur bei zehn braunen Haltern einen kleinen Wachsrand gesehen?


    Käfigen nach fünf Tagen ist grundsätzlich richtig bzw. rechtzeitig. Wenn ein Pflegevolk aber wirklich stark ist, wie es sein sollte, und wenn richtig Tracht herrscht, dann sollte zur Sicherheit noch eine Baustelle geschaffen werden mit einem leeren Rähmchen oder einer Mittelwand.

  • Auf dem Bild ist wirklich nicht zu erkennen, ob Zellen angenommen wurden. Wenn überhaupt sind es 5. Wahrscheinlich ist ein Fehler passiert. Zellen beim Transport ausgetrocknet, oder zu kalt geworden.

    Der Pessimist ist ein Optimist, der aus seinen Erfahrungen gelernt hat.

  • Bist Du ganz sicher? Auf dem Foto kann man keine einzige angeblasene Zelle entdecken.

    Das sehe ich auch so. Auch verdeckelte Weiselzellen werden verbaut. Aber hier sieht es nicht so aus, als ob da eine Zelle ausgezogen wurde.

    I never loose - either I win or I learn (Nelson Mandela)

  • Ich bin mir sehr sicher, dass in jeder Zelle Futtersaft war. Am Sonntag hatten wir aber 14°C und leichten Nieselregen als die vom Anbrüter in die Pflegevölker umgehängt habe.
    Vielleicht sind dabei einige ausgekühlt.


    Dieses Volk ist auch das Volk, dem ich die Bienen für den Anbrüter entnommen habe. Bevor ich die Zuchtlatte gegeben habe, habe ich die Bienen natürlich zurückgegeben. Kann der Verbau auch damit zusammenhängen?

    Tracht hatten wir bis zum Wochenende wirklich gar nichts, erst seit Anfang der Woche wird hier eingetragen.

    Das mit der MW habe ich noch nicht verstanden. Ich hänge also die Zuchtlatte bzw. besser einen Rahmen zwischen 2 Brutwaben. Wohin kommt dann die MW? Oder ist ein einseitiges Absperrgitter besser?