Waben geschmolzen- Wachs extrem bröselig, kein fester Block

  • Werbung

    Hallo,

    ich habe die letzten Dauerregentage genutzt, um den letzten Haufen alter Futter- und anderer Waben einzuschmelzen.

    Diesmal hatte ich aber ein Problem, das bisher noch nicht in diesem Ausmaß aufgetreten ist.


    Und zwar ist das Wachs an der Unterseite der Wachskuchen extrem bröselig, es findet nicht zu einer festen, einheitlichen Masse zusammen. Leider nicht nur eine dünne Schicht unten, sondern gut 2/3 des ganzen Kuchens sind so. Im Wasser schwimmen unzählige feine Wachsteilchen/-kügelchen herum, fühlen sich an wie Sand.

    Durch erneutes Einschmelzen bessert es sich, aber nicht besonders gut.


    Was ist da schief gelaufen? Liegt das am Zuckergehalt im Wasser?

    Verwendet habe ich frisches Regenwasser, also kein Kalkwasser.

    Es handelt sich in meinem Fall um einen Wachsschmelzer, bei dem das Wachs in das kochende Wasser fällt und darin verbleibt, bis ich das Wachs-Wassergemisch ablasse. Das ist etwas, was mir auch nicht gefällt, aber jetzt habe ich momentan halt auch nix anderes.


    Gruß

    hornet

  • Ok, danke.


    Komisch ist nur, dass ich das schon einige Jahre so mache und es bisher nur gelegentlich mal in leichter Form aufgetreten ist. Da habe ich es auch immer auf den Zucker geschoben.

    Aber diesmal ist es schon extrem

    Im Gerät sind immer so ca. 40-50 Liter Wasser und da rein schmelze ich dann 50-90 Brut-/Futterwaben, ehe ich das Wachs und einen Teil des Wassers zwischendurch mal ablasse. Das fehlende Wasser ersetze ich dann und weiter geht's.

    Dass sich unterhalb des Waches eine melasseartige Zuckerbrühe ansammelt, war die Jahre zuvor auch so.