Volk Tot trotz genug Futter?

  • Werbung

    Hallo zusammen. Habe heute morgen die Oxalsäure behanlung gemacht un festgestellt, dass eins meiner Völker tot ist obwohl es scheinbar nicht an Futter mangelte oder Milben zu sehen sind. In der Beute findet sich nirgends (tote) Brut, lediglich viel Futter. Zum Teil steckten tote Bienen mit den Köpfen noch in den Waben. Das einzige was mir aufgefallen ist, sind zum teil "gräulich" aussehende Futterwaben. (siehe Foto)

    Ich frage mich nun was ich damit machen soll. Handelte es sich um eine Krankheit? Wenn nein könnte ich ja evtl die Futterwaben zum "nachfüttern" meines zweiten Volkes nutzen falls nötig.

  • Die angelaufenen Waben sind sicher kein Problem. Das ist bei Wachs normal.

    Verhungert sind die Bienen wohl nicht. Da Futter vorhanden ist, käme da nur ein Futterabriss in Frage, was bei den bisherigen Temperaturen ausgeschlossen sein sollte.

    Was heißt, "es sind keine Milben zu sehen"? Wie hast Du danach gesucht?

    Auswaschprobe bei den toten Bienen? Ausklopfen der Waben?

    Wie sehen die toten Bienen aus? Verkürzte Hinterleiber? Verkrüppelte Flügel?

    I never loose - either I win or I learn (Nelson Mandela)

    Dieser Beitrag wurde bereits 1 Mal editiert, zuletzt von WFLP ()

  • Also ich sehe hier auch einen Futterabriss, weil das Volk zu klein geworden ist und die Ursache ist meist ein kleines Brutnest. Die Ursache warum das Volk so klein geworden ist, erwähnt Georgie trotz fehlender Infos.

    Ich denke das Bild werden wir nächstes Jahr noch öfters sehen, nach dem ersten Kälteeinbruch.

    Ich habe gestern mal in 2 Völker kurz reingeschaut. Die Völker sitzen sehr tief in den Waben, auf 4-5 Wabengassen, aber nur in der Hälfte der Waben.

    Gruß Reinhard / Lehre mich die wunderbare Weisheit,daß ich mich irren kann.(Teresa v. Avila)

  • Möchte mich dem Reinhard anschließen. Zudem fällt ins Auge, dass es keine homogene und große verdeckelte Menge Futter auf der Wabe (Bild1) gibt. Das deutet auf unzureichende Futtergabe und/oder -abnahme hin. Deutlichst sieht man das auf Bild2 . Hier sind seitlich am ehemaligen Bienensitz so gut wie keine verdeckelten Zellen (mehr?). Man könnte fast vermuten, da waren nie welche! Zumindest nicht in größerem Umfang und nicht oberhalb der noch jetzt verdeckelten. Ohne jetzt die Varroa zu vergessen und ohne den Volkszustand beim Einfüttern und vor dem Ex zu kennen, schließe ich mal auf unzureichende Fütterung und die Futterreste waren letztendlich falsch platziert. Eine der zentralen oder bei 3 WG eine beliebige hatten ein Futterproblem!

    Dieser Beitrag wurde bereits 1 Mal editiert, zuletzt von Schillbee ()

  • Mich erinnern solche Threads immer an „Was ist passiert?“-Rätsel (https://www.spielwiki.de/Kategorie:Was_ist_passiert%3F). Es werden einige Informationshappen (Bilder, Beschreibungen) eingestellt und dann darf losspekuliert werden. Leider werden die meisten Rätsel hier nicht gelöst, weil der Threadersteller die Nachfragen nicht beantworten kann oder will. Schade, aber vielleicht momentan genau das Richtige.


    Grüße vom Apidät

  • Ich schließe mich meinen Vorschreibern an. Wenn das auf dem Gitterboden das gesamte Volk sein soll, war es zu klein. Diese schwarzen Brocken sind mir auch aufgefallen, leider ist das Bild zu unscharf.

    Der Pessimist ist ein Optimist, der aus seinen Erfahrungen gelernt hat.

  • Es ist immer überragend wenn Fragengstellt werden, Antworten folgen, Gegenfragen entstehen und diesen dann nicht beantwortet werden. Das Rätselraten geht weiter.

    Der Pessimist ist ein Optimist, der aus seinen Erfahrungen gelernt hat.

  • So, entschuligung ich konnte leider nicht früher antworten. Die Dunklenstreifen auf dem Boden ist Schaumstoff den ich zum einengen im Herbst genutzt hatte, beim einsetzen des Keils für den Winter ist davon etwas nach innen gerutscht.

    Das Volk war ein Ableger. Im Spätsommer hatte er sich eigentlich sehr gut entwickelt. Ich habe im September/Oktober 15kg Futter gegeben. Behandelt wurde das Volk ganz am Anfang mit Milchsäure, Im Herbst 2x Ameisensäure. Danach war der Milbenfall ok.

    Der zweite Ableger ist völlig in Ordnung bei gleicher Behandlung...

  • Fertig eingefütterte Bienenwaben (Völker) sehen anders aus. (Googeln nach Futterwaben)


    Hier würde ich auf gemeinschaftliches Räubern von Bienen und den vielen Wespen dieses Jahr im Spätherbst tippen.


    Seit 3 Jahren haben wir schöne September und Oktober, die Bienen bebrüten locker 4 Waben und brauchen pro Woche mindestens 1 kg Futter.

    Musst halt mal Ende September oder Mitte Oktober auf Futter prüfen. Das ist bei mir Standard.


    Sieh mal bei Bienenzuchtverein Merkstein, Maß und Zahl da findest Angaben wieviel z.B. eine Hohenheimer Beute mit allem aber ohne Futter wiegt.

    Dann ne Kofferwage vom Aldi und nachwiegen.

    Ich hab mir mit 3 Dachlatten eine Vorrichtung zum Heben gebaut. Da hängt die Waage dran, Spanngurt ums Volk und die ganze Beute anheben dann weisst was drin ist.


    Ich les gerade dass du den Ableger erst im September/Oktober eingefüttert hast. Von was haben die vorher gelebt die waren schwach wurden beräubert und das Futter war so schnell bei den anderen Völkern drin wies reinkam.


    Aber das kommt vor, mir ist das mit einem MiniPlus Volk passiert, die haben jede Menge Sirup bekommen und nie Futter gehabt. Die habe ich auf die Seite gestellt abgekehrt (abends) und am nächsten Morgen wieder mit einer leeren Wabe hingestellt, die Räuberei lief aus, es gab na nix mehr.

    Dieser Beitrag wurde bereits 1 Mal editiert, zuletzt von Bernhard ()

  • ...Ich habe im September/Oktober 15kg Futter gegeben. Behandelt wurde das Volk ganz am Anfang mit Milchsäure, Im Herbst 2x Ameisensäure. Danach war der Milbenfall ok....

    Die Wirkung von nur 1x Milchsäure ist nicht überwältigend und AS im Herbst könnte schon zu spät für die Winterbienen gewesen sein.

    Der andere Ableger hatte wahrscheinlich nur günstigere Voraussetzungen... und jetzt die geräuberten Milben von nebenan. --> Winterbehandlung!


    Gruß Jörg