Königinnen (Naturschwarm/Ableger) legen nicht...

  • Hallo,


    ich habe ein Problem mit 4 Ablegern und einem mir abgegangenem (wieder eingefangenen) Naturschwarm.


    Den Schlupf der Königinnen bei allen Ablegern sowie beim Naturschwarm (geschwärmt am 12.05.) kann ich ziemlich sicher auf das Wochenende (12.05. bis 14.05.) datieren.

    Bei 2 Ablegern habe ich die Königinnen bereits im Laufe der letzten Woche gesehen, aber gestern konnte ich weder eine Königin, noch Stifte erkennen (weder bei den Ablegern noch bei dem Schwarm).


    In einem Ableger-Kasten (dort wo ich eine der Königinnen gesehen habe) existiert auch noch eine unberührte Weisel-Zelle. Diese habe ich stehen lassen - mich aber gewundert warum diese nicht von der geschlüpften Königin geöffnet wurde. Dachte mir lass die das mal unter sich ausmachen...


    Der Schwarm macht eine Zarge mit 12 Rähmchen DN voll. Die Ableger sitzen in 3 Waben Ableger-Kästen (Eigenbau) auf Zander (3 x) und DN (1 x). Alle bauen schön die Mittelwände aus aber es wird schon eng mit dem Platz weil jede freie Zelle direkt mit Honig gefüllt wird.


    Nun meine Frage, bin ich zu ungeduldig oder sollte ich die Ableger auflösen? In den Ablegern schlüpft nun auch die letzte Arbeiterinnenbrut.


    Was mache ich mit dem Naturschwarm? Kein Sterzeln vorm Flugloch - Honigeintrag wie bekloppt, bauen schön die Mittelwände aus aber keine Königin zu sehen!


    Andere Ableger (20.04. und 22.04. gebildet) hatten schon am 13.05. eine komplette bzw. halbe Wabe bestiftet!


    Wenn ich richtig rechne und mit den anderen "legenden" Ablegern vergleiche, liegen meine Problemfälle min. 1 Woche hinter Plan!


    Noch eine Ergänzung: die (Problem-)Ableger wurden aus der Not heraus (kurz vorm Abschwärmen), mit Schwarmzellen gebildet (diese sind auch bei allen Ablegern offen, bis auf eine die übrig geblieben ist trotz gesichteter Königin! Der Naturschwarm ging trotzdem ab, beim Nachbarvolk. Die erfolgreichen Ableger vom April waren bewusst gebildete Ableger mit Brut-Wabe!


    Beste Grüße


    Jochen

    Dieser Beitrag wurde bereits 2 Mal editiert, zuletzt von 19062018 ()

  • Nehmen wir mal an, Schlupf am 14.5. - Beginn Brunst nach ca. 5-6 Tage, wenn die KÖ sich noch etwas Zeit lässt, kanns schon sein, daß Du gestern noch keine Stifte gesehen hast. Davon abgesehen: ich öffne einen Ableger erst nach ca. 4 Wochen, so lange sollten die Damen in Ruhe gelassen werden. Bei den anderen Ablegern vom 20.+22.4. sind ja dann auch über 3 Wochen vergangen, und dann hast Du die bestifteten (!) Waben gesehen...

    Bei der unberührten Weisel-Zelle kanns passiert sein, daß die Made vom Futtersaft abgerissen ist, dann interessiert es die Prinzessin auch nicht. Untereinander ausmachen lassen ist so eine Sache, da kann Dir auch noch ein Schwarm abgehen.

    Wie hast Du deine Ableger erstellt, wenn Du einen 3 Waben Ableger-Kasten füllst? 1 FW 2 BW? Oder welche MW können die da ausbauen?

    Beim Naturschwarm: kann das Sterzeln auch fächeln sein - zum Trocknen vom Honig? Und Königin sehen muß man ja nicht unbedingt - Stifte vorhanden?



    Viele Grüße


    Margit

    Wenn ich mal groß bin, will ich auch Imker werden...

  • Hallo Jochen,


    ich gehe von 2...3 Wochen vom Schlupf der Königin bis zu den ersten Stiften aus. Also alles noch im Plan und kein Grund zu Sorge!

    Beim Begattungsflug kann schon mal eine wegkommen, ist aber nicht zu vermeiden. Wenn du die geschlüpfte Königin schon gesehen hast, dann ist doch alles schick.

    Wenn der Schwarm gut baut und einträgt, dann wird dort auch alles in Ordnung sein.


    Gru? Jörg

  • Okay, vielen Dank für Euren Rat!


    @Margit: meine Ableger bilde ich mit 1 Brutwabe, 1 Futterwabe und 1 Wabe mit Mittelwand! Im Schwarm sind noch keine Stifte!


    z.T. auch 1 Brutwabe und 2 Mittelwände (die Ablegerkästen haben ein Futterfach für Futterteig).


    Bin jetzt wieder etwas entspannter!


    Jochen