Ist das gepanschtes Wachs ?

  • Hallo,


    2 meiner 4 Wachsblöcke haben einen weißen Belag an der Oberfläche. Gelesen habe ich, dass dies ein Hinweis auf Beimischung sein kann. Die Blöcke mit dem Belag haben auch kaum Wachsgeruch. Ist solcher Belag normal ?

    Wo kann man in BW so etwas günstig testen lassen ? Es wird hier im Forum viel darüber diskutiert, jedoch keine Lieferantennamen genannt die darin verwickelt sind. Kann mir jemand, falls ihm diese bekannt sind, ein Hinweis per Email senden. Ich bestelle meine Mittelwände seit Jahren nur bei einem Lieferanten aus BW und würde gern wissen ob er auch mit dem Wachsskandal in Verbindung steht.


    Foto der Wachsblöcke

  • Interessant. Im folgendem Beitrag wird behauptet, dass man echtes Wachs an diesem Belag und Geruchslosigkeit erkennen kann und gestreckter diese Eigenschaft nicht ausbildet. Steht finde ich in Widerspruch zu den Wasser Versuchen hier im Forum. In diesen reagiert gestrecktes Wachs mit Wasser durch Bildung eines weissen Belages. Da in der Luft sich immer Feuchtigkeit befindet müsste nach längerer Lagerungszeit jede falsche Wachsprobe mit Belag versehen sein.


    http://bio-honig.com/echtes-bi…60.9318819046020507812500

  • Der Belag bei der Mineralwasserprobe ist aber auf die Reaktion mit den darin enthaltenen Mineralien zurückzuführen. Das in der Luft enthaltene Wasser ist aber theoretisch ganz frei von Mineralien. So gewinnt man traditionell ja auch durch Kondensation dieses gasförmigen Wassers das destillierte Wasser.

    In der Natur gibt es weder Belohnungen noch Strafen. Es gibt Folgen.
    (Robert Green Ingersoll)

  • In den Versuchen wird auch behauptet, dass die Reaktion mit gewöhnlichen Wasser stattfindet nur nicht so heftig.

    "

    Dazu muss man lediglich ein handeslübliches Mineralwasser nehmen (bei
    mir geht es auch mit Leitungswasser, jedoch ist die Qualität/Härte ja
    überall verschieden), das Wachsstück oder die Mittelwand für mind. 1h
    einlegen (je länger je kräftiger die Reaktion), entnehmen, abtupfen und
    für 40-60 Minuten liegen lassen."


  • Blöcke ohne Verunreinungen laufen bei langer Lagerung natürlich an. Aber nicht so.

    Normalerweise ist der ganze Block relativ gleichmässig angelaufen.


    Ich wage zu behaupten, dass du mit Stearin verunreinigte Mittelwände hattest.

    Das Wort gleicht der Biene: Es hat Honig und Stachel.

  • Ich habe sehr alte Blöcke aus dem Nachlass meines Vaters gefunden, die sind nur leicht mit einer gleichmässig hellen und ganz, ganz dünnen Schicht überzogen und z.T. viele total ohne Belag. Ich würde mich der Meinung von Baarimker anschliessen.

  • Beitrag gelöscht, da falsche Stelle.

    Gruß Eisvogel

    Man tut was man kann, hieß es früher. Heute glauben alle sie müssen tun was sie nicht können. P. Sloterdijk

    Dieser Beitrag wurde bereits 1 Mal editiert, zuletzt von Eisvogel ()

  • Eisvogel Mein Video wurde wohl gelöscht, ich vermute, dass du dich darauf mit deinem Kommentar bezogen hast?

    Scheinbar ist die Wachsthematik ein unbeliebtes Thema geworden. Schade, ich hätte gern gewusst, was mit meinen Waben los ist. Vor zwei Wochen haben wir über 10 Tage mit AS behandelt (tschechisches Verfahren über den Imkerverein). Die Bienen hatten auf dem Standort noch nie Milbenprobleme und es gibt hier fast kaum Imker (in CZ ist die Behandlung zudem verpflichtend und wird innerhalb des Vereins teilw. mit Begleitung durchgeführt).

    Falls du das Video nochmal angucken willst, kann ich es dir ja per PN nochmal zukommen lassen.


    Ganz liebe Grüße, Miriam

  • Miriam, erst mal noch 14 Tage abwarten und dann erneut schauen.

    AS verursacht schnell mal Brutschäden und aufgrund der 14 Tage Abstand zu deiner Behandlung kann man da derzeit wenig dazu sagen.

    So wie die eine gezeigte Wabe aussieht, ist hier ein Verdacht auf Paraffin naheliegend.

    Gruß Markus


    Ubi apis, ibi salus 
    Wo Bienen sind, dort ist Gesundheit