Irgendwas ist anders dieses Jahr, aber es ist nicht das Wachs!

  • Was geht denn hier ab?
    Ich bin um die Überlegungen und Bilder vom Max sehr dankbar.
    Es gibt nun mal mehr Gründe für ein löchriges Brutbild, als ausschließlich Panschwachs. Das darf man auch mal ansprechen.
    Ich hatte auch in diesem Jahr einige Völker mit vermehrten Löchern im Brutnest. Zunächst war ich mir sicher Kalkbrut als Grund zu haben; nachdem AFB ausgeschlossen wurde.
    Ich hätte aber noch das schnelle Bestiften der Pollenwaben (noch nicht überall leer geräumt, deshalb unregelmäßig), wetterbedingter Futter"mangel"... anzubieten; sogar Futterüberschuss wäre denkbar.
    Ganz blöd wäre es, wenn ich jetzt eine Königin ausgetauscht hätte, deren Nachfahren mit Varroa befallene Zellen ausräumen. Hätte aber auch ein löchriges Brutnest zur Folge.
    Bei den Varroa-Fallzahlen in diesem Jahr, ist dies aber alles andere als unwahrscheinlich.
    Pansch-Wachs kann, muss aber nicht der Grund für ein Löcherbrutnest sein.
    Für mich persönlich steht schlechtes Wachs ziemlich am Ende der möglichen Gründe. Das schließt nicht aus, dass es bei anderen Imkern der Hauptgrund ist.
    Ich wünschte mir hier eine etwas offenere Diskussion.

  • Hallo Max,
    warum lässt Dein Wachs nicht einfach untersuchen?
    Und Du hast Sicherheit. Würde auch Helfen den zeitlichen Rahmen einzugrenzen


    Weil ich keine 250€ übrig habe. Wenn du mit deiner Imkerei wächst, ein Haus gekauft hast und Nachwuchs bekommst sind 250€ eben viel Geld.


    Vor allem vor dem Hintergrund das es vollkommen unlogisch ist das es am Wachs liegt, wenn eine Wabenseite Zerschossen ist, die andere Seite zwar ein löchriges aber dennoch akzeptables Brutnest aufweist.

  • Die Kosten für die Untersuchung übernehme ich. Logisch lässt sich das nicht ergründen und auch nicht durch offene Diskussionen. Das muss einfach im Labor analysiert werden. So einfach ist das.

  • Danke für das Angebot Bernhard, wie gesagt wenn ich massive Zweifel am Wachs bekomme, greife ich darauf zurück.
    Ich weiß im Moment nur nicht wo ich nach der Rechnung suchen soll, ich hab 30 Kartons im Dachgeschoss, da könnte sie drin sein oder auch nicht.
    Wie zu eingangs geschrieben habe ich mein Wachs zu einer Zeit erworben wo nur kleinmengen angekauft wurden, das wäre echt extrem komisch wenn da was dabei gewesen wäre.
    Ich lese die ganze Zeit Verdächtigungen, aber ich lese nie was konkretes, das es Wach zwischen diesem und diesem Zeitraum betrifft. Das wäre mal eine Info die gerade viele aufatmen lassen würde.

  • Also nu mal Butter bei die Fische: Mir persönlich hat z.B. diese Wabe hier echt Kopfzerbrechen gemacht:



    AFB-Befund war dann aber negativ und was soll ich sagen - bei der nächsten Durchsicht war das Bild dann auch weg und das Brutnest gut geschlossen.
    Ist auch eine Naturbauwabe aber wer weiss, ev. der Anfangsstreifen?
    Gebe zu - ganz so schlimm wie die hier gezeigten Bilder ist es nicht...


    Aber soll man deshalb nun 188 € zzgl. MwSt investieren?


    Oder doch lieber an den Grünen Punkt für die Lizensierung der Inverkehrbringung einer Mindermenge an Neutralgläsern wie es der DIB fordert?


    Oder in Honiganalysen und Rückstellproben um die Honigkunden abzusichern?


    Herrjeh...soviel Möglichkeiten und doch so wenig Geld...


    Verd... teures Hobby! Immer mit einem Fuss im Knast statt im Bienenhaus; so ein Gefühl hat man da!



    Melanie

  • Ich lese die ganze Zeit Verdächtigungen, aber ich lese nie was konkretes...


    Waren deine Beiträge bis hier denn konkret?


    Wer will, der findet Wege. Wer nicht will, der findet Gründe.

  • Hey Mexikaner,
    ich habe meine Mittelwände ich März bezogen....bei den Mittelwänden waren zunächst im "ersten Brutdurchgang" vielleicht 50 bis 100 Zellen verdeckelt. Später wurden es dann mehr, dort wo eine Biene geschlüpft ist konnte sich immer wieder eine Neue entwickeln, beim schlüpfen haben ich mehrere beobachtet und die waren soweit man es von außen sehen konnte gut unterwegs, nix deformiert etc....aber wer weiß was es für Folgeschäden gibt!

  • Waren deine Beiträge bis hier denn konkret?


    Wer will, der findet Wege. Wer nicht will, der findet Gründe.


    Ich hab das nicht auf dich bezogen. Ich bin heute aus einer FB Gruppe rausgeworfen worden, weil ich mehrfach nach der passenden Rechnung zu der Analyse bestanden habe.
    Aber es gibt nichts, nur Mutmaßungen, jeder weiß was über den andern, aber keiner redet miteinander.
    ich kann dir auch Kafka zitieren, der sagte:

    Zitat

    Verbringe die Zeit nicht mit der Suche nach einem Hindernis, vielleicht ist keins da.

  • Wenn Du Futterkranzproben negativ hast von Deinen Ständen, dannkannste schonmal beim ersten Riesen-Schreckgespenst einen dicken Haken setzen,
    ohne eingefallene Zellendeckel und sonstige Auffälligkeiten steht das schließlich nicht unbedingt an Punkt 1 an AFB zu denken. Jedoch kann es leider so daher kommen...


    Ich hatte in diesem Frühjahr auch recht lückenhafte Brutnester, allerdings nur bei 1/3 der Völker. Für mich war die Sache eigentlich klar, weiße Puppen lagen auf dem Gitter und Kalkbrut war für mich die Ursache.


    Bei der AFB-Sammelprobe wurde mir dann schon anders, eine war positiv! Naja, da geht einem das durch den Kopf, was Marion oben schreibt! Vielleicht ERIC II da ist die Klinik ja nicht so offensichtlich. Volles Programm, Amtstierarzt, Inspektion und Einzelbeprobung! Gott sei Dank war alles negativ! Auch die eine untersuchte Brutwabe die sehr lückenhaft war wurde negativ getestet.


    Meine Mittelwände sind auch von xxx, allerdings habe ich die jetzt verwendete Charge schon vor ca. 4 Jahren umarbeiten lassen, eigener Wachskreislauf seit Ewigkeiten. Nun im Herbst wieder und immer noch lückenhafte Nester aber viel Futter und ältere Königinnen in den Völkern.

    Dieser Beitrag wurde bereits 1 Mal editiert, zuletzt von hartmut () aus folgendem Grund: Bitte nach wie vor keine Namen.

  • Jetzt macht mal langsam. Der Max hat seine Mittelwände von Dehner gekauft. Mehr steht da doch gar nicht. Er hat doch keine Probleme.

    Dieser Beitrag wurde bereits 1 Mal editiert, zuletzt von BernhardHeuvel () aus folgendem Grund: Zumindest auf einer Seite der Wabe. :o)

  • War nicht als Negativ-Werbung gedacht, ganz im Gegenteil! Die Charge (eigenes Wachs! kein zugekauftes) verwende ich schon seit ein, zwei Jahren und hatte schöne Brutnester. Danke - in meinem Fall -, dass es nicht am Wachs, sondern an der Kalbrut-Anfälligkeit o.ä. liegt. Aber wer weiß auf was wir noch stoßen.