Drohnenbrut im Honigraum

  • Servus,


    ich imkere u.a. auf Dadant. An einem Standort habe ich mehrere Völker zu stehen, die alle 3 HR haben. Davon ist 1 verdeckelt, der 2. fast und im 3. wird gebaut.
    Allerdings habe ich bei 1 Volk ein Problem. Eine Kö aus 2015 war vorhanden, es fehlten aber plötzlich die Stifte und es wird so gut wie nichts mehr eingetragen. Also ging ich davon aus, dass mit der Kö was nicht in Ordnung sei und tauschte diese vor 1 Woche gegen eine legende Kö aus 2016 aus (Zugabe unter Teigverschluss).
    Heute schaute ich nach, die Kö aus 2016 wurde angenommen, ist vorhanden, aber es sind so gut wie keine Stifte vorhanden, nur ab und an verdeckelte Buckelzellen (max. 10 auf jeder Seite der Dadant-Brutwabe, max. 3-4 Rähmchen betroffen). Öffnet man diese, liegt eine weiße Larve drin, welche unter leichten Druck zerplatzt, Geruch habe ich keinen festgestellt)
    Bei der Durchsicht der HR hatte ich bei 2 von 3 ein kleines Brutnest über je 4 Rähmchen, so wie es aussieht mit gemischter Brut.
    Also bin ich beigegangen und habe alle 3 HR in gut 60-70m Entfernung Bienenfrei gemacht (abgefegt) und leer wieder aufgesetzt.


    Ich habe 2 Theorien:
    1. neben dem Volk steht ein Ableger zur Begattung, dort geht mir eine Jungkö aus 2016 ab, dass die sich eventuell bei der Rückkehr verflogen hat und irgendwie in die HR gelangte
    2. mit der Kö aus 2015 war was nicht in Ordnung und es bildeten sich Afterweiseln


    Hat jemand noch einen Einfall wer oder was die Kö am legen hindert bzw. die Eier ausräumt? Ameisen gibt es keine im Volk.


    Gruß Wile