Erfolgloser Zuchtversuch 2016

  • Hallo zusammen.


    Ich habe dieses Jahr versucht Königinnen zu züchten.
    Leider wurden aus 2 Versuchen gerade mal 2 Königinnen bei 2 X 12 Näpfchen.


    Ich habe den Starter aus einem Starken Schwarmwilligen Carnicavolk erstellt.
    24 Stunden vor dem Umlarven habe ich den Starter (Honigraum Dadant 1/2) des Volkes mit ca. 4 abgeschüttelten Brutwaben am Aufstellort erstellt.
    Den Brutraum habe ich ca. 5m entfernt aufgestellt.
    Der Starter wurde natürlich gefüttert.


    Am nächsten Tag habe ich 2 Zuchtlatten mit je 12 Näpfchen umgelarvt und dem Starter zugehängt.
    Nach weiteren 24 Stunden habe ich den Zuchtrahmen entnommen (ca. 50% der Zellen waren angezogen), mit Absperrgitter versehen und in den Brutraum zwichen die Waben gehängt.
    Das Volk wurde wieder vereinigt.
    Den Honigraum habe ich abgekehrt und eingelagert.
    Das Volk wurde durchgehend gefüttert.


    Leider wurden nur 1-2 Zellen fertiggepflegt.


    Das ganze habe ich 2 mal probiert.


    Wo war der Fehler?
    Hat jemand einen Tip für nächstes Jahr?


    Vom System her sollte ich keinen Fehler gemacht haben.


    Gruß Udo

  • Hallo Udo,


    Du hast den Zuchtrahmen in den Brutraum gehängt. Das ist der Fehler, wenn es so statt gefunden hat.


    die Zuchtlatte bleibt im Honigraum, bekommt aber ein Wabe offenen Brut an die Seite. Honigräume über Absperrgitter wieder auf den Brutraum an den alten Standplatz.


    Gruß
    Ulrich

  • Naja, mit beidseitig ASG am Zuchträhmchen geht das auch im BR.


    Warum die die angepflegten Maden ausgeräumt haben weiß ich allerdings auch nicht. Vielleicht waren die nicht so dolle?


    Meine Anbrüter haben mich dieses Jahr auch Nerven gekostet. Die ersten SBA haben sich irgendwoher Königinnen gezaubert, die mir dann (mehrmals) die Zellen gekillt haben, in der Tracht haben sie gar nichts angepflegt usw.


    Und jetzt, als ich schon die Schnauze voll hatte von 30x umgelarvt und nur 5 WZ, hab ich mal so nebenbei umgelarvt und es wurden sofort alle Maden angepflegt. Da habe ich mit diesem Anbrüter sofort noch eine Serie gemacht, die Zellen in ein weiselrichtiges Volk gehängt - wieder toll. Und beim 3. Anlauf haben sie wieder nur 3..4 WZ angepflegt. Kann mir das einer erklären? Haben die mein mieses Spiel durchschaut? Hatten die keine Bock mehr?


    Gruß Jörg

  • Einen Starter erstelle ich und lasse die Bienen maximal 1 Stunde "Materiallos", gebe dann den Zuchtrahmen hinzu.
    Einem Starter gebe ich keine Brutwaben hinzu.
    Der Starter, welcher "gleich" im ( vorher separatisiertem) HR gemacht wurde, erhält NACH 24 Stunden links und rechts neben dem Zuchtrahmen je eine Brutwabe und wird wieder auf das Volk aufgesetzt.
    Der Zuchtrahmen gehört im Weiselrichtigen Volk nicht zwischen die Brutwaben.
    Im Sammelbrutableger ist das was Anderes.


    So MEINE Erfahrungen

    Man muß keinen Wind machen, aber man muß segeln können.

  • Hallo Jörg
    Hatten die keine Bock mehr?
    Überlege mal, wie alt die Bienen im SBA nunmehr waren beim 3. Durchgang.
    Es ist auch bei mir oft so, dass die SBA den erste Durchgang so lala meistern, beim 2. Umlarven alles pflegen, was irgendwie nach WZ aussieht und bei einem evtl. 3. Durchgang einfach nicht mehr "können"
    Dann pflegen sie nur noch das fürs Überleben nötige und Ende.

    Grüße an alle


    Michael



    -Denken ist wie googeln. Nur krasser-

  • Hallo.


    Danke für eure Erfahrungen.
    Da ich mit Dadant Imkere habe ich 1/2 Honigräume.
    Da ich nur einen Honigraum aufgesetzt hatte kann ich keine Brutwaben hoch hängen.
    Deswegen im Brutraum mit Absperrgitter an dem Zuchtrahmen.
    Wenn die Larven Schrott gewesen wären, würden sie dann schon nicht angeblasen werden?


    Das einzige wo ich mir jetzt nicht genau sicher bin ist der Platz im Brutraum.
    Ich habe den Rahmen vielleicht nicht zwischen offener Brut gehängt. Sondern 1 oder 2 Rähmchen weiter.


    Lag es eventuell an den Kälteeinbrüchen?


    Ich bitte um weitere Meinungen oder Erfahrungen.


    Gruß Udo

  • Hi zusammen,


    mein kleiner Aufsatz war quasi der aufgeschriebene Frust der ganzen Saison... (mehrere SBA und entweiselte Völker).


    Eigentlich habe ich ja noch genügend Königinnen zusammenbekommen und den Murks weisele ich noch mal um. Blöde war es nur weil ich ein paar Ableger zum versprochenen Termin fertig haben wollte und daher etwas nervös war. Ich bin ja lernwillig... nur Frauen muss man auch nicht immer verstehen.


    Gruß Jörg


  • Den Honigraum habe ich abgekehrt und eingelagert.
    Das Volk wurde durchgehend gefüttert.
    Wo war der Fehler?


    Womit hast du gefüttert? Warum hast du den Honigraum nicht drauf gelassen? Die Bienen brauchen zur Pflege Honig und Pollen im Überfluß!


    Ich hatte eine Serie ähnlich erstellt und habe beim zurückbauen den Zuchtrahmen mit den angepflegten Zellen in den 2.Honigraum (DNM 1.0) ganz nach oben gehängt, ohne auch nur eine Brutwabe daneben zu hängen. Nach 6 Tagen waren von 13 angepflegten Zellen 11 verdeckelt und wurden in den Brutkasten gegeben.


    Hier kommt mein "kleiner Aufsatz":
    Soweit hat also alles gut geklappt, die Zellen waren allerdings (1.Fehler - nach 6 statt 5 Tagen bei voller Lindentracht) teilweise schon etwas verbaut und manche mußten vor dem Käfigen noch mit heißem Messer beschnitzt werden. Dann sind letzten Endes 8 Königinnen geschlüpft, aber mußten erst mal "zwischengelagert" werden siehe:
    http://www.imkerforum.de/showthread.php?t=51773&highlight=lange+brutkasten


    Da man mir davon abgeraten hat, sie im Brutkasten zu lassen hab ich sie nochmal 1 Tag in ein Volk gehängt. (2.Fehler?)
    Am nächsten Tag war die schwächste leider tot, aber noch 7 schöne große helle Königinnen übrig. (scheinen also nicht besonders herzlich aufgenommen und verpflegt worden zu sein...)


    Jetzt kommt Nr.3 - wahrscheinlich der größte Fehler:
    Weil die Königinnen zum einweiseln in die Begattungsvölkchen noch im Nikot-Käfig waren,
    und weil sie mir so schön kräftig und wertvoll erschienen habe ich sie diesmal nicht einfach dazu geworfen, sondern den Käfig mit etwas Futterteig aus dem Futtertrog des Kieler Begattungskästchens verschlossen, hineingelegt, und dann die Bienen (trocken aus 2 verschiedenen Völkern gemischt aus dem Honigraum) dazu gegeben. Dann 3 Tage Kellerhaft, dann gleich mit großem Flugloch (4.Fehler?) aufgestellt. Hätte ich erst mal nur das kleine freigeben sollen?


    Jetzt nach 2 Wochen bei der ersten Kontrolle waren in allen Kästen nur schöne Futterwaben, keine Brutwabe und leider auch auf den ersten Blick keine Königin mehr drin. Bin total deprimiert und konnte mich nur trösten, in dem ich gestern noch eine neue Serie angesetzt habe...


    Habt ihr ähnliche Erfahrungen gemacht? Ist die Kabbelzelle die beste Methode, das Dazuwerfen oder ist es das einlaufen lassen einer mit Honigwasser benetzten (getunkten) Königin?
    Der Zusetzkäfig mit Zuckerteigverschluß ist es jedenfalls nicht, da bin ich mir jetzt ziemlich sicher, und ich frag mich im nachhinein auch, wie kann man auf so eine blöde Idee kommen? Wenn das gut wäre, würden es ja einige so machen, hab ich aber noch nie irgendwo so gesehen oder gehört oder gelesen, das irgendwer das macht. Andererseits auch noch keine Warnung, daß es so nichts wird. Es gibt so viel Literatur, wie man alles richtig macht, gibt es auch ein Buch "Erfolglos Imkern - Die größten Fehler in der Imkerei", wenn nicht kann ich bald eins schreiben.

  • Hallo.


    Und Danke für deine Erfahrungen.


    Ich habe natürlich mit Kratzhonig (eigener Honig!!) aus dem Frühjahr gefüttert.


    Die eine Zelle die was geworden ist habe ich ca. einen Tag vor dem Schlupf in eine Miniplus mit ca. 400g Bienen gehängt.
    3Tage Kellerhaft und zugleich mit 1:1 Zuckerwasser gefüttert. Könnte die Kellerhaft durch den Außenstand vermieden werden? Oder ist er notwendig?
    Das hat bestens funktioniert.
    Nach 3 Tagen dann ab nach draußen.
    Nach 2 Wochen waren Stifte in der Miniplus.


    Das hat soweit bestens funktioniert.
    Nur das ziehen der Königinnen eben nicht.


    Gruß Udo

  • Ich habe dieses Jahr versucht Königinnen zu züchten...


    Hallo Udo,


    ich kann dir zwar nicht weiterhelfen, aber meine ersten Zuchtversuche endete genauso wie bei dir. Du bist da nicht allein.
    Weder im Sammelbrutableger noch über Starter und Finisher wollte mehr als eine Königin mir gelingen.[emoji17]



    Gesendet von meinem GT-I9100G mit Tapatalk


  • Hallo Udo!


    Es fehlte eindeutig an der Bienenmasse.
    Die musst Du erzeugen, wenn du richtige Königinnenzellen haben willst.
    Ich sage einfach mal, wenn da nur ein Honigraum gereicht hatte, dann ist das kein Pflegevolk...
    Und ein starkes Volk ist bei mir was anderes...
    Nächstes Mal mehr Bienen und mehr füttern.
    Vorher also die Völker verstärken. Ich vereinige dazu immer 2 Völker...
    Das ist das MINDESTE...
    :daumen:

    Grüße Luffi


    Nicht weil es schwer ist, wagen wir es nicht, sondern weil wir es nicht wagen, ist es schwer. :u_idea_bulb02:

    (Lucius Annaeus Seneca - römischer Politiker, Dichter und Philosoph - * 4 v.Chr, † 65)

  • Bei Dadant ist der Halbe HR nämlich auch nicht das Argument.
    Da hat man ZWEI drauf, mindestens.


    Bei zwei HR hängt man die offene Brutwabe dann eben so nach oben, indem man zwei übereinander hängende Honigraumwaben entnimmt, 2x 1/2 entspricht einer BW, und schon geht das in Dadant auch, wie es sich gehört.


    Bei nur einem HR auf dem Volk kann es nicht wirklich stark gewesen sein, der Gedanke drüngt sich förmlich auf, ja.



    Aber wie geschrieben wird, haben die anderen teils olleren Hasen ja auch Elfmeterschießen gespielt :lol:


    Also nochmal Lesen, rekapitulieren, verbessern und wiederholen. :p_flower01:

    "Wer die Leidenschaft als Jugendsünde abtut, degradiert die Vernunft zur Alterserscheinung".
    Hans Kasper