Königin legt nach AS Behanldung nicht mehr richtig

  • Moinsen zusammen!


    meine ersten AS Behandlungen sind nun seit einen Monat beendet und ich habe heute mal die Windeln überprüft um die Wirksamkeit der Behandlung zu prüfen. Ergebnis: Bei den meisten ganz gut war eine Windel fast ganz sauber. Ich habe dann das schlimmste vermutet. Beim Aufmachen waren recht wenig Bienen im Kasten. Ich habe dann erst gedacht, dass das Volk weisellos oder gar Buckelbrütig ist. Aber nein, auf der vorleten und letzten Wabe lief die Königin und es war etwas Brut vorhanden. Ich denke so das etwa die hälfte der Wabe bestiftet bzw. verdeckelt war. Insgesamt drei Wabenseiten.


    Ich habe mit dem Nassenheider Prof. 200ml verdunstet. Die Dauer der Anwendung war ungefähr eine Woche.


    Frage nun an die Langjährigen AS Anwender. Wird das noch was oder muss ich mich um eine neue Königin kümmern?


    Gruß
    Frank

  • Hallo Frank,


    ich kenne deine Buckis nicht. Aber bei meinen Carnicas wäre es, je nach Trachtsituation um die jetzige Jahreszeit unter Umständen ganz normal, dass eine Alt-Königin aus der Brut geht. Wenn die Kö aber trotz ausreichender Pollenversorgung und evtl. dünner Futtergabe, trotzdem nicht ausreichend Brut anlegt, würde ich mir auch Sorgen machen. Bei diesjährigen Königinnen ist es auf jeden Fall ungünstig.
    Ich würde die Königin unter Beobachtung halten.


    Gruß
    Ludger

  • Hallo Frank,


    nachdem mir bei Langzeitverdunstungen die Kös bis zu 3 Wochen(!) aus der Brut gegangen waren, gibts bei mir nur noch Schwammtuch.


    Wenn die Kö nen Schlag gekriegt hätte würden die die umweiseln versuchen. Mich hat das damals auch sehr beunruhigt.. wichtig ist, dass Du sie trotzdem auf gute Winterstärke kriegst.


    Ich drück die Daumen,
    Gruß Jule

    Begeisterung ist der Schlüssel zum Tor der ungeahnten Möglichkeiten.