Standbegattete Königin stiftet nicht

  • Hallo zusammen,
    ich habe am 28.05.14 eine standbegattete Königin, Eiablage laut Belegzetttel ab 24.05.,einem Sammelableger zugesetzt. Heute haben wir, nachdem wir bis jetzt nur Fluglochbeobachtungen durchgeführt haben, nachgeschaut. Sie hat nicht gestiftet, wir haben sie aber gesehen.
    Was jetzt tun, nochmal offene Brutwaben zusetzen damit genug Pflegebienen da sind, oder das Problem aussitzen.Oder ein starkes Volk teilen, und dort die Zarge mit der Dame drauf(was oh. Königin)ist?
    Danke schon mal für eure Ratschläge

  • Kann ich nur bestätigen.
    Habe einen Schwarm mit elgender Königin in optisch gleicher Beute neben einen Ableger gestellt.
    Durch eine unachtsamkeit von mir wurde in diese Beute versehentlich eine Brutwabe gehangen.
    Bis diese ausgelaufen ist , hat die Königin kein einziges Ei gestiftet

    Man muß keinen Wind machen, aber man muß segeln können.

  • Zitat

    Manche Königinnen legen erst, wenn die alte Brut ausgelaufen ist. Vielleicht liegt es auch daran.

    Derselben Meinung Remstalimker. Wurde für diese Äußerung in der letzten Sitzung vehement angegriffen.
    Remstalimker

    Im Netz ist gut auf hohem Niveau imkern.:daumen::lol:

  • Derselben Meinung Remstalimker. Wurde für diese Äußerung in der letzten Sitzung vehement angegriffen.
    Remstalimker


    Ja, solche Spezialisten haben wir auch im Verein. Kann ich nur den Kopf schüttel.
    In den letzten 7 Jahren Imkern kann ich sagen: 90% meiner Königinnen warten auf das Auslaufen der Brut.
    Warum sie das machen, darüber konnte ich nur einige Theorien aufstellen.
    Aber ich bilde mir ein, sie legen genau in die ausgelaufenen Brutwaben ihre ersten Stifte.

    Man muß keinen Wind machen, aber man muß segeln können.