Ich erkenne keine Milben...

  • ... liebes Forum, nach der Oxalsäurebehandlung habe ich zwei interessante Bilder gesehen. Eine Windel war quasi leer, obwohl ein starkes Volk in der Beute sitzt (ich habe 9 Dadant-Gassen beträufelt!). Auf der zweiten Windel waren jede Menge "Krümelchen", aber ich habe keine echte Milbe entdecken können. Auch bei mir im Inkerverein in Köln hat immer mal einer auf einen dunklen Punkt gezeigt und gesagt "das ist eine Milbe", aber so richtig klar war mir das nie. Auch jetzt wieder: Ich sehe keine Beinchen, ich sehe nichts spinnentierartiges, ich sehe einfach nur Krümelchen in unterschiedlichsten Farben und Formen. Ich lade mal ein Bild hoch, vielleicht könnt Ihr mir einen Hinweis geben (am liebsten natürlich: Es SIND keine Milben drauf! :-) )... Danke, Liebe Grüße, Pisolo (PS: Bitte entschuldigt diesen Schreibstil ohne Absätze, aus irgendeinem Grund verweigert mir mein Computer das manchmal hier im Forum)....

  • Hallo Pisolo,
    Auf dem Foto scheinen wirklich keine Varroa Milben zu sein. Lediglich bei den zwei ovalen "Krümeln" links unten bin ich mir nicht ganz sicher. Dann ist das Volk wohl nicht nur sehr stark, sondern auch pumperlgsund :wink:
    Grüße,
    Jogi

    "Er (der Mensch) nennts Vernunft und brauchts allein, um tierischer als jedes Tier zu sein"
    J.W. Goethe

  • Hallo Brummerchen und Jogi,


    danke für Eure Antworten, das freut mich natürlich sehr. Die "Krümelchen" sind Bienenkot? Oder abgeknabberte Beute?


    PS Komischerweise geht jetzt, beim Antworten, meine Returntaste schon. Beim Neuerstellen der Beiträge hingegen nicht.

  • Hallo Pisolo,


    ich würde auch von 2 Milben ausgehen, die ich zu sehen glaube, aber sonst sieht das sehr gut aus. Ich kenne auch solche Unterlagen bei meinen Völkern, wo ich mir sage da müssten doch Milben drauf sein, sind sie aber nicht. Aber das ist doch sehr gut und da können wir uns doch sehr freuen. :-D

    Gruß Reinhard / Lehre mich die wunderbare Weisheit,daß ich mich irren kann.(Teresa v. Avila)

    Dieser Beitrag wurde bereits 1 Mal editiert, zuletzt von Drobi ()

  • Solange die Gitter der Böden über der Windel nicht verstopft sind...(z.B. durch Totenfall an Bienen). :wink: Wenn wirklich gar nichts auf der Windel liegt, also noch nicht mal oder nur wenige Krümel, schaue ich da schon mal genauer.

  • Ja, ich seh auch keine Milben.


    Wieviele tage vor dem Foto hast Du behandelt?


    Evtl. sind die voll am Brüten und ziemlich aktiv und die Milben in der Brut, weil, wie oben bemerkt, keine Gassen zu erkennen sind.


    Beim starken Volk ohne Krümel würde ich auch mal den Totenfall überprüfen.


    MfG André

  • #


    Ich habe fast auf die Minute genau 24 h vor dem Bild behandelt und davor die Windel penibel abgewischt. Da war die Windel einige Tage drin und hat deutliche Gassen gezeigt. Die Völker saßen auf 9 bzw. 7 Gassen (vielleicht würdet Ihr die Randgassen nicht mehr unbedingt zählen, dann wären es entsprechend 1-2 weniger).


    Selbst wenn die Milben in der Brut wären, müßten welche von den Stockbienen fallen, die verstecken sich ja nicht unter Deckeln, das kann es eigerntlich nicht sein...

  • Moin Pisolo,


    nö, die ersten 96 Stunden rechnet man als etwa 80% des insgesamt zu erwartenden Falles, nach dem Beträufeln... Also könntest Du noch ein bisschen was finden, wenn sie wirklich zögerlicher fallen. Es gibt aber auch Völker mit wirklich wenigen Restmilben...


    Gruß Clas

    "Ach, das Risiko...!" sagte der Bundesbeamte für Risikoabschätzung abschätzig...

  • Hallo Clas,


    na gut, dann habe ich da einen Fehler gemacht. Vermutlich wird dann aber auch der Großteil der ersten 96 Stunden in den ersten 24 Stunden fallen. So gesehen: Wenn das zwei Milben waren, sind es insgesamt vielleicht 3 oder 4, damit kann ich leben.


    Wie immer: Dank Euch allen für die schnelle und gute Hilfe!


    Viele Grüße


    Pisolo