Schwarmzelle in Ableger

  • Hallo,


    ich habe vor 3 Wochen einen Ableger aus 3 Waben, davon eine mit Schwarmzellen, gebildet. Gestern bei der Durchsicht waren zwei Waben voll verdeckelter Brut und eine Wabe komplett mit Stiften und Maden.
    Trotzdem ist in einer Ecke unten eine verdeckelte Königinnenzelle zu finden. Wie kommt das? Die wollen doch nicht schwärmen, oder? Bis gestern waren die Bienen in einem 4-W-Ablegerkasten, seit gestern in einer normalen Zarge.


    Gruß
    Daniel

  • Sie haben nicht genug platz. Das ist der grund warum sie wieder schärmen wollten.
    Ich würde noch ne normal Zarge draufpacken.
    Ich bilde Ableger(eher Kunstschwärme) gleich auf endbrutraumzargen größe!!! Dann hast gar kein Stress mehr...

    Micha aus Leipzig, Fliegen lassen ist wie anschaffen lassen!!! :-)

  • Sie haben nicht genug platz. Das ist der grund warum sie wieder schärmen wollten.
    Ich würde noch ne normal Zarge draufpacken.
    Ich bilde Ableger(eher Kunstschwärme) gleich auf endbrutraumzargen größe!!! Dann hast gar kein Stress mehr...


    Genau, bei mir ist schon mindestens 1 Ableger geschwärmt! Aus Zarge mit 12 DNM und natürlich Schwarmzellen brechen sofern die Königin noch da ist!


    Grüße
    Thomas

  • Hallo,


    zu wenig Platz erscheint mir nicht logisch. Es sind in einer Wabe nur Stift und jüngste Brut. Alles offen. D.h. die Schwarmzelle (da verdeckelt ca.9 Tage alt) muss ja vor einer kompletten Bestiftung der vorhandenen Waben gezogen worden sein...


    Gruß
    Daniel