Kö beschädigt?

  • Ich habe einen Schaukasten mit einer Honigwabe und einer Brutwabe mit Weiselzelle besetzt. Die Weisel ist vor ca. 6 Tagen geschlüpft, legt aber bisher nicht.
    Die Zellen im Brutnest verhonigen langsam.
     
    Was mich beunruhigt ist, das der Kö am Hinterleib ein kurzer heller Faden raus hängt.
    Hatte so etwas schon jemand aus dem Forum?

  • Günther B. ,
    das ist nicht ungewöhnlich. Die Königinnen starten zum Begattungsflug in der Regel zwischen dem 4ten und 10ten Tag nach dem SChlupf. Das kann auch sein, das sie dann nicht sofort legt. Warte noch ein wenig und habe Geduld.
    beehead

    give bee`s a chance- all together now- give bee`s a chance

  • No panic, on the Titanic,
     
    wie die Vorschreiber schon geortet,
     
    kommt Zeit, kommt Rat, kommt Brut!
     
    Gruß!
     
    PS. bei schlechtem Wetter kann es auch ein wenig länger dauern.
    (Im schlimmsten Fall kommt der Winter dazwischen und dann gilt das Zeitlimmit nicht mehr, mit der Brunftzeit, an das ich auch nicht mehr glaub.)
     
    (PS. 2. heut werden auch noch 60ig-jährige schwanger.)

  • Und eins noch,
     
    lass Sie einfach machen, so wie Du es beschrieben hast, ist se bereits begattet. Schau erst wieder rein in einer Woche, unter 10 Tagen, nach dem Schlupf geht meistens nichts.
     
    Als Gott die Zeit gemacht hat, hat er genug davon gemacht!
     
    (Irisches Sprichwort)
     
    Gruß Simon

  • Hallo!


    Ich hab auch wo gelesen, dass Störungen den Legestart auch hinauszögern. Also in Ruhe lassen und in 10 Tagen wieder mal schauen. Du kannst eh nichts positiv zum Legestart beitragen - sondern ihn durch Störungen eher nur hinauszögern!


    lg
    Andreas