varroabefall

  • hallo - mal wieder eine kurze frage....ich habe unter meinen ableger
    (den habe ich seit 3 wochen) und unter mein neues volk (das habe ich seit einer woche) artig einen auffangbehälter für die "gemüllanalyse" gelegt und kontrolliert, aber so sehr ich mich auch angestrengt habe, ich habe überhaupt keine varroamilbe finden können. auch bei er durchsicht der waben habe ich an den aufsitzenden bienen nichts feststellen können. und zu guterletzt habe ich mir auch stichprobenartig die letzten verbliebenen drohnenpuppen angesehen...auch nix.....
    wie kann das denn sein, ich denke ab juli/august nimmt der befall zu und man muss behandeln ??

    Meine Betriebsweise ist es keine Betriebsweise zu haben - jedes Jahr ist anders !

  • Auch ich habe vor einer Woche die Unterlagen eingeschoben und nach 3 Tagen kontrolliert. Bei meinen Plastikunterlagen mit sehr schmalen Schlitzen, aber kurzer Distanz zum Boden, haben die Bienen fast alle Varroa samt Gemüll sauber ausgeräumt. Nur unter den breiteren Plastikrippen des Gitters konnte ich etwas Gemüll und wenige Varroa finden.
    Diese Diagnose verfälscht die Tatsachen.


    Erstens befinden sich ca. 80 % der Varroa noch in der Brut und
    zweitens wurden, wie gesagt, viele Milben von den Bienen ausgeräumt.


    Gruss Jon

  • Hallo Weimaraner,


    sie sind da.
    Auch wenn wir sie vielleicht nicht auf Anhieb sehen.
    Wenn Du welche sehen willst, fege ein halbes Honigglas Bienen von der Wabe ab und friere sie ein.
    Dann Auftauen und im Honigdoppelsieb auswaschen.
    Die Varroen finden sich dann im Feinsieb....

    Grüße an alle


    Michael



    -Denken ist wie googeln. Nur krasser-